<!DOCTYPE html><html
itemscope itemtype="https://schema.org/NewsArticle" prefix="og: https://ogp.me/ns#" lang="en"><head><meta
charset="utf-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><title>Is Gabby Petito Dead? Body Matching That of Van-Life Woman Found in Wyoming National Park</title><meta
name="Author" content="R. Ghosh" /><meta
name="news_keywords" content="Gabby Petito,Gabby Petito body found,Gabby Petito dead,Gabby Petito missing,Brian Laundrie,Wyoming national park,US news,Florida,missing persons,Gabby Petito found dead in Wyoming,Gabby Petito dead FBI" /><meta
name="description" content="A full autopsy will be carried to determine the cause of the death." /><meta
property="article:author" content="https://www.ibtimes.sg/reporters/r-ghosh" /><meta
property="og:title" content="Is Gabby Petito Dead? Body Matching That of Van-Life Woman Found in Wyoming National Park" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.ibtimes.sg/body-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" /><meta
property="og:site_name" content="International Business Times, Singapore Edition" /><meta
property="og:image" content="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg" /><meta
property="og:image:secure_url" content="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg" /><meta
property="og:description" content="A full autopsy will be carried to determine the cause of the death." /><meta
property="article:section" content="Society" /><meta
property="article:tag" content="Gabby Petito" /><meta
property="article:tag" content="Gabby Petito body found" /><meta
property="article:tag" content="Gabby Petito dead" /><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:site" content="@IBTimesSG" /><meta
name="twitter:creator" content="@IBTimesSG" /><meta
name="twitter:title" content="Is Gabby Petito Dead? Body Matching That of Van-Life Woman Found in Wyoming National Park"><meta
name="twitter:description" content="A full autopsy will be carried to determine the cause of the death."><meta
name="twitter:image" content="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg"><meta
property="article:published_time" content="2021-09-20T10:59:20+08:00" /><meta
property="article:modified_time" content="2021-09-20T11:12:03+08:00" /><meta
itemprop="thumbnailUrl" content="https://data.ibtimes.sg/en/thumb/51878/gabby-petito.jpg" /><meta
name="news_keywords" content="Society,Gabby Petito,Gabby Petito body found,Gabby Petito dead,Gabby Petito missing,Brian Laundrie,Wyoming national park,US news,Florida,missing persons,Gabby Petito found dead in Wyoming,Gabby Petito dead FBI" /><meta
name="Googlebot-news" content="index, follow" /><meta
name="robots" content="index, follow" /><meta
itemprop="mainEntityOfPage" content="https://www.ibtimes.sg/body-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" /><link
rel="dns-prefetch" href="https://data.ibtimes.sg" /><link
rel="dns-prefetch" href="https://g.ibtimes.sg" /><link
rel="dns-prefetch" href="//www.google-analytics.com" /><link
rel="shortcut icon" href="https://g.ibtimes.sg/favicon.ico" type="image/x-icon" /><link
rel="canonical" href="https://www.ibtimes.sg/body-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" /><link
rel="amphtml" href="https://amp.ibtimes.sg/body-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305"><link
rel="shortlink" href="https://www.ibtimes.sg/A000Fgf" /><link
rel="alternate" type="application/rss+xml" title="International Business Times RSS Feeds" href="https://www.ibtimes.sg/rss/feed" /><link
rel="icon" type="image/png" href="https://g.ibtimes.sg/www/img/icon/favicon-192x192.png" sizes="192x192" /><link
rel="icon" type="image/png" href="https://g.ibtimes.sg/www/img/icon/favicon-96x96.png" sizes="96x96" /><link
rel="icon" type="image/png" href="https://g.ibtimes.sg/www/img/icon/favicon-160x160.png" sizes="160x160" /><link
rel="icon" type="image/png" href="https://g.ibtimes.sg/www/img/icon/favicon-16x16.png" sizes="16x16" /><link
rel="icon" type="image/png" href="https://g.ibtimes.sg/www/img/icon/favicon-32x32.png" sizes="32x32" /><link
rel="apple-touch-icon" sizes="76x76" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-76x76.png" /><link
rel="apple-touch-icon" sizes="152x152" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-152x152.png" /><link
rel="apple-touch-icon" sizes="180x180" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-180x180.png" /><link
rel="apple-touch-icon" sizes="120x120" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-120x120.png" /><link
rel="apple-touch-icon" sizes="57x57" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="60x60" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-60x60.png" /><link
rel="apple-touch-icon" sizes="72x72" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="114x114" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="144x144" href="https://g.ibtimes.sg/www/img/icon/apple-touch-icon-144x144.png" /><meta
property="fb:pages" content="1740940232786180" /> <script async src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>  <script>var current_timestamp=new Date().getTime(), mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));(function(f){f.LC=function(h,c,k){var d=f.document,b=d.createElement("link"),a;c?a=c:(a=(d.body||d.getElementsByTagName("head")[0]).childNodes,a=a[a.length-1]);var g=d.styleSheets;b.rel="stylesheet";b.href=h;b.media="only x";a.parentNode.insertBefore(b,c?a:a.nextSibling);var e=function(a){for(var d=b.href,c=g.length;c--;)if(g[c].href===d)return a();setTimeout(function(){e(a)})};b.onLCdefined=e;e(function(){b.media=k||"all"});return b}})(this);function LJ(d,e){var a,b,c;b=!1;a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=d;"undefined"!=typeof e&&(a.onload=a.onreadystatechange=function(){b||this.readyState&&"complete"!=this.readyState||(b=!0,e())});c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)};function setCookie(c,d,b,a){var e,f="";b&&(e=new Date,e.setTime(e.getTime()+864E5*b),e="; expires="+e.toGMTString(),a&&(f=";domain="+a));document.cookie=c+"="+d+e+f+"; path=/"}function setCookieHours(c,d,b){var a;a="";b&&(a=new Date,a.setTime(a.getTime()+36E5*b),a="; expires="+a.toGMTString());document.cookie=c+"="+d+a+"; path=/"} function getCookie(c){c+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "==a.charAt(0);)a=a.substring(1,a.length);if(0==a.indexOf(c))return a.substring(c.length,a.length)}return null};function getUrlParameters(a){var b={},c,d=/=/.test(a),e=(d?a:location.search.substring(1)).split("&");for(p=0;p<e.length;p++)c=e[p].split("="),b[c[0]]=c[1];return!a||d?b:b[a]};var do_ready=function(){};var LSYE = function(h){var s = document.createElement('script');s.src = h;document.getElementsByTagName('head')[0].appendChild(s);};var callbackCSS = function(d){var o = document.createElement("style");o.innerHTML = d.data;document.getElementsByTagName('head')[0].appendChild(o);};var doFir=doFir||[];var docReady=docReady||[];var dataLayer=dataLayer||[];var loadJS = function(arr,c){LJ(arr[0], function(){if(arr.length>1){arr.shift();loadJS(arr,c);}else c();});};var GCSS = function(u){var x = new XMLHttpRequest(); x.open('GET', u); x.send(null);x.onreadystatechange = function () {if (x.readyState === 4 && x.status === 200) {var o = document.createElement("style");o.innerHTML = x.responseText;document.getElementsByTagName('head')[0].appendChild(o);}};};        var dfpSlots = dfpSlots || {},
            dfp_adunit = ['/148948152', 'sg.ibtimes', ''].toString().replace(/,/g, '/');
        var dfp_cat = "ibtin-";
        dfpSlots.maincat = "news";
        var u_slug = '/society',
            art_pg_name = '14art';
        var pgInfo = {
            c_path_slug: "society"
        };</script>  <script>// /opt/website/ibtimes_sg/main/www/application/views/editor/featured_video.php

		// var dfpSlots = dfpSlots || {},
		// 	dfpEx = dfpEx || [],
		var fqtag = fqtag || {};
		// googletag = googletag || {},
		// pbjs = pbjs || {},
		// rubiconInv = dfp_adunit.replace("/148948152/sg.ibtimes/", ""),
		// brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth,
		// _sf_startpt = (new Date()).getTime();
		fqtag.score = 0, 
		fqtag.result = '',
		fqtag.paid = 0, 
		fqtag.ts = 'nonpromoted', 
		fqtag.cmd = fqtag.cmd || [], 
		fqtag.dn = fqtag.dn || 0, 
		//  dfpSlots.cmd = [], 
		//  dfpSlots.adsinfo = [], 
		//  googletag.cmd = googletag.cmd || [], 
		//  pbjs.que = pbjs.que || [];
		fqtag.preroll = {};

	// JSON.split = function(c, d) {
	// 	var a = c.split(d || "|"),
	// 		b = {};
	// 	for (i = 0; i < a.length; i += 2) b[a[i]] = a[i + 1];
	// 	return b
	// };
	// dfpSlots.xuaInfo = getCookie('X-UA-Info') ? JSON.split(getCookie('X-UA-Info')) : {
	// 	country: 'OTHER',
	// 	state: '',
	// 	city: '',
	// 	ip: ''
	// };
	// "OTHER" == dfpSlots.xuaInfo.country && function() {
	// 	var a = document.createElement("script");
	// 	a.type = "text/javascript";
	// 	a.src = "/api/js/geoip?rnd=" + Date.now();
	// 	var b = document.getElementsByTagName("script")[0];
	// 	b.parentNode.insertBefore(a, b)
	// }();
	// dfpSlots.inTheOffice = (dfpSlots.xuaInfo.ip.substring(0, 13) == '194.75.182.22' || getCookie("inTheOffice")) ? 1 : 0;
	// fqtag.cmd.push(function() {
	// 	fqtag.preroll = {
	// 		fq: ((fqtag.score > 64) ? 1 : 0),
	// 		loyal: (((getCookie('ibthomefq') && parseInt(getCookie('ibthomefq')) > 2) || (getCookie('ibtnewsfq') && parseInt(getCookie('ibtnewsfq')) > 5)) ? 1 : 0),
	// 		fl: (!(navigator.plugins["Shockwave Flash"] || navigator.mimeTypes["application/x-shockwave-flash"] ? !0 : function() {
	// 			try {
	// 				return !!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")
	// 			} catch (a) {
	// 				return !1
	// 			}
	// 		}()) ? 1 : 0)
	// 	};
	// });
	fqtag.dn = fqtag.dn | 1;
	// var parseQueryString = function(url) {
	// 	var urlParams = {};
	// 	url.replace(new RegExp("([^?=&]+)(=([^&]*))?", "g"), function($0, $1, $2, $3) {
	// 		urlParams[$1] = $3;
	// 	});
	// 	return urlParams;
	// }
	// var urlToParse = location.search;
	// var utm_result = parseQueryString(urlToParse);
	// if (utm_result.utm_campaign == 'xorstack' && utm_result.utm_source == 'exchange') {
	// 	fqtag.ts = "xorstack";
	// }
	// if (utm_result.utm_campaign == 'article' && utm_result.utm_source == 'ar') {
	// 	fqtag.ts = "ar";
	// }
	// if (utm_result.utm_campaign == 'article' && utm_result.utm_source == 'outbrain') {
	// 	fqtag.ts = "outbrain";
	// }</script> <script async src="https://cdn.bidder.dev/clients/148948152/Ibtimes_SG/script.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googleInterstitialSlot = googletag.defineOutOfPageSlot('/148948152/sg.ibtimes/interstital', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	});
	googletag.cmd.push(function() {
		googletag.pubads().refresh([googleInterstitialSlot]);
	});</script> <style>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</style>
 <script>var dfpEx = dfpEx || [],
            doWLoad = doWLoad || [],
            doFir = doFir || [];
        dfpSlots.article_id = "60305";
        var articleid = "60305";
        dfpSlots.ad = 0;
        var a_id = '60305';
                    try {
                LJ('https://g.ibtimes.sg/sys/js/minified-video.js', function() {
                    doAfterLoad();
                });
            } catch (e) {
                LJ('https://g.ibtimes.sg/sys/js/minified-video.js', function() {
                    doAfterLoad();
                });
            }
        
        // Default video player css
        GCSS('https://g.ibtimes.sg/css/video/video.php?v=32527346');

        // CSS 
        LSYE('https://g.ibtimes.sg/sys/js/awesome.json');
        doFir.push(function() {
                    });

        // Advert container if not in preview mode</script> <script>// google adverts
        /* for Google DFP */
	        var auto_play_GB = false;
        var auto_play_US = true;
        var auto_play_OTHERS = true;

        // if (dfpSlots.xuaInfo && ['AF', 'BD', 'KR', 'VN', 'PK', 'NG', "NO", "DK", "SE", "IE"].indexOf(dfpSlots.xuaInfo.country) > -1)
        //     auto_play_OTHERS = false;
        // var auto_play_bit = (window['auto_play_' + dfpSlots.xuaInfo.country]) ? 1 : 0;
        // var auto_play_bit = 1;</script>  <script>var taboolax=1;</script> <script>window._izq = window._izq || [];
        window._izq.push(["init"]);
        window._izq.push(["userProfile", {
            "add": {
                "Category": ["Society"]
            }
        }]);</script>  <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.ibtimes.sg/","potentialAction":{"@type":"SearchAction","target":"https://www.ibtimes.sg/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.ibtimes.sg"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https:\/\/www.ibtimes.sg/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Singapore","url":"https:\/\/www.ibtimes.sg/singapore"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.ibtimes.sg/world"}, {"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"asia-pacific","url":"https:\/\/www.ibtimes.sg/asia-pacific"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Society","url":"https:\/\/www.ibtimes.sg/society"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.ibtimes.sg/politics"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Technology","url":"https:\/\/www.ibtimes.sg/technology"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.ibtimes.sg/business"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.ibtimes.sg/auto"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.ibtimes.sg/sports"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.ibtimes.sg/entertainment"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Life & Style","url":"https:\/\/www.ibtimes.sg/life-style"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Science","url":"https:\/\/www.ibtimes.sg/science"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"United Satates","url":"https:\/\/www.ibtimes.sg/us"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.ibtimes.sg/videos"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Cricket","url":"https:\/\/www.ibtimes.sg/cricket"}, {"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.ibtimes.sg/football"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Tablets","url":"https:\/\/www.ibtimes.sg/tablets"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Internet","url":"https:\/\/www.ibtimes.sg/internet"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Smartphones","url":"https:\/\/www.ibtimes.sg/smartphones"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Crime","url":"https:\/\/www.ibtimes.sg/crime"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Weird World","url":"https:\/\/www.ibtimes.sg/weird-world"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Health","url":"https:\/\/www.ibtimes.sg/health"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Hollywood","url":"https:\/\/www.ibtimes.sg/hollywood"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Environment","url":"https:\/\/www.ibtimes.sg/environment"}]</script> <script>document.addEventListener("DOMContentLoaded", function(event) { 
            localStorage.setItem('scrollpos', "");
        });
        window.onscroll = function(ev) {
            var scrollpos = localStorage.getItem('scrollpos');
            if(scrollpos != "bottom") {
                if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {

                    // Hide loader
                    $("#promoted-content-loader").css("display", "none");

                    // Get defined tag
                    var element = document.getElementById('promoted-content');

                    // Create tags for append
                    var div = document.createElement("div");
                    div.setAttribute("class", "box-contents box-recommend-ad big taboola-ad hidden-print");
                    var div1 = document.createElement("div");
                    div1.setAttribute("id", "M641576ScriptRootC1025890");
                    var script = document.createElement("script");
                    script.setAttribute("async", "true");
                    script.setAttribute("src", "https://jsc.mgid.com/i/b/ibtimes.sg.1025890.js");

                    // Append created sub tags to main tag
                    div.appendChild(div1);
                    div.appendChild(script);  

                    // Append information to the body
                    element.appendChild(div);

                    // // Set infomation to localstorage
                    localStorage.setItem('scrollpos', "bottom");
                } 
            }
        };</script> <style>.lds-ellipsis {
        display: inline-block;
        margin-inline-start: 40%;
        justify-content: center;
        align-items: center;
        position: relative;
        width: 80px;
        height: 80px;
    }
    .lds-ellipsis div {
        position: absolute;
        top: 33px;
        width: 13px;
        height: 13px;
        border-radius: 50%;
        background: #000;
        animation-timing-function: cubic-bezier(0, 1, 1, 0);
    }
    .lds-ellipsis div:nth-child(1) {
        left: 8px;
        animation: lds-ellipsis1 0.6s infinite;
    }
    .lds-ellipsis div:nth-child(2) {
        left: 8px;
        animation: lds-ellipsis2 0.6s infinite;
    }
    .lds-ellipsis div:nth-child(3) {
        left: 32px;
        animation: lds-ellipsis2 0.6s infinite;
    }
    .lds-ellipsis div:nth-child(4) {
        left: 56px;
        animation: lds-ellipsis3 0.6s infinite;
    }
    @keyframes lds-ellipsis1 {
        0% {
            transform: scale(0);
        }
        100% {
            transform: scale(1);
        }
    }
    @keyframes lds-ellipsis3 {
        0% {
            transform: scale(1);
        }
        100% {
            transform: scale(0);
        }
    }
    @keyframes lds-ellipsis2 {
        0% {
            transform: translate(0, 0);
        }
        100% {
            transform: translate(24px, 0);
        }
    }</style></head><body
class="nobox">
<header
id="page-header" class="hidden-print"><div
id="site-title-warp"><div
class="dropdown-c"><div
class="menu-expand"><i
class="fa fa-bars"></i></div><div
class="site-title"><a
href="https://www.ibtimes.sg" class="bg-btn">International Business Times, Singapore Edition</a></div></div></div><div
id="navi-wrap-box"><div
id="navi-wrap">
<nav
id="site-nav" class="container-box dropdown"><div
class="logo" itemscope itemtype="https://schema.org/Organization" itemprop="publisher"><div
itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url"
content="https://g.ibtimes.sg/img/logo-ibtimes-email-signature.jpg"><meta
itemprop="width" content="429"><meta
itemprop="height" content="22"></div><a
href="https://www.ibtimes.sg" class="small-logo" itemprop="url" data-link-name="site logo"
data-component="logo"><img
src="https://g.ibtimes.sg/www/img/home/ibtimes-logo-scroll.png" alt="IBT" width="43" height="14"/></a><meta
itemprop="name" content="International Business Times, Singapore Edition"><link
itemprop="sameAs" href="https://www.facebook.com/ibtimes.sg"><link
itemprop="sameAs" href="https://twitter.com/IBTimesSG"><link
itemprop="sameAs" href="https://plus.google.com/103492093384737202901"><link
itemprop="sameAs" href="https://www.linkedin.com/company/13587296/"></div><ul
class="menu"><li
class="home">
<a
href="https://www.ibtimes.sg" class="btn_main"><i
class="fa fa-home"></i></a></li><li
class="red">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Asia Pacific" href="//www.ibtimes.sg/asia-pacific" class="btn_main">Asia Pacific</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="US" href="//www.ibtimes.sg/us" class="btn_main">US</a></li><li
class="red">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Technology" href="//www.ibtimes.sg/technology" class="btn_main">Technology</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Business" href="//www.ibtimes.sg/business" class="btn_main">Business</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Sports" href="//www.ibtimes.sg/sports" class="btn_main">Sports</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Entertainment" href="//www.ibtimes.sg/entertainment" class="btn_main">Entertainment</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Science" href="//www.ibtimes.sg/science" class="btn_main">Science</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Coronavirus" href="//www.ibtimes.sg/topics/coronavirus" class="btn_main">Coronavirus</a></li></ul><ul
class="side-content-header icon-sns"> <script>var sion_ok = false;</script> </ul><div
class="search">
<i
class="fa fa-search icon-search" aria-hidden="true"></i><div
class="search-form-header hidden"></div></div>
</nav></div></div><div
class="container-box ovisible"><div
class="search">
<i
class="fa fa-search icon-search" aria-hidden="true"></i><div
class="search-form-header hidden"></div></div><div
style="clear:both;"></div></div><div
id="leaderboard-box"><div
id="leaderboard" class="ad-container"><div
class="container banner"><div
id="div-gpt-ad-Top"></div></div></div></div> <script>// googletag.cmd.push(function () {
    //     if(document.readyState=='interactive'||document.readyState=='complete') { if (dfpSlots.Top) googletag.display('div-gpt-ad-Top'), googletag.pubads().refresh([dfpSlots.Top]); else document.getElementById('leaderboard-box').style.display = 'none'; }
    // });

    googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-Top");
    });</script> </header><main
id="news"><div
class="article-category"><div
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<span
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a
data-category="Article_Page" data-action="Click" data-label="Keywords_tags" data-slug="world" itemprop="item" href="https://www.ibtimes.sg/world" class="tag firstone"><span
itemprop="name">World</span></a><meta
itemprop="position" content="1" />
</span></div></div><div
class="article-wrap container" id="article-wrap"><div
class="main-contents card"><div
class="inner-box" id="m-sticky"><div
class="article">
<article
class="main-article"><h1 itemprop="name headline">
Is Gabby Petito Dead? Body Matching That of Van-Life Woman Found in Wyoming National Park</h1><h2 class="subheadline"><span
class="bullet"></span>A full autopsy will be carried to determine the cause of the death.</h2><ul
class="byreporter"><li
class="reporter"><div
itemscope itemtype="https://schema.org/Person" itemprop="author">
<span>
<span>By </span><a
href="/reporters/r-ghosh" class="reporter-name" rel="author" itemprop="url"><span
itemprop="name">R. Ghosh</span></a>
</span></div><meta
itemprop="datePublished" content="2021-09-20T10:59:20+08:00" />Updated                                         <time
class="time-format" itemprop="dateModified" datetime='2021-09-20T11:12:03+08:00' data-timestamp="1632107523">September 20, 2021 11:12 +08</time></li><li
class="share hidden-print">
<span
class="icon-sns2">
<a
data-category="Article_Page" data-action="Left Sticky Share Click" data-label="Whatsapp" title="Share via Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.ibtimes.sg%2FA000Fgf%3Futm_source%3Dsocial%26utm_medium%3Dwhatsapp%26utm_campaign%3D%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" class="li--whatsapp icon-whatsapp bg-btn" target="_blank"><i
class="fa fa-whatsapp fa-white"></i></a><a
data-category="Article_Page" data-action="Top Share Click" data-label="Facebook" href="https://www.facebook.com/dialog/share?app_id=133405490194030&href=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305%3Futm_source%3Dsocial%26utm_medium%3Dfacebook%26utm_campaign%3D%252Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" class="icon-facebook bg-btn" target="_blank"><i></i></a>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Twitter" href="https://twitter.com/intent/tweet?text=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park&amp;url=https%3A%2F%2Fwww.ibtimes.sg%2FA000Fgf%3Futm_source%3Dsocial%26utm_medium%3Dtwitter%26utm_campaign%3D%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" class="icon-twitter bg-btn" target="_blank"><i></i></a>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305%3Futm_source%3Dsocial%26utm_medium%3Dplus%26utm_campaign%3D%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305&amp;t=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park" rel="nofollow" class="icon-google bg-btn" target="_blank"></a>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305&amp;title=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park" rel="nofollow" title="Reddit" class="icon-reddit bg-btn" target="_blank"></a>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305&amp;title=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park&amp;summary=A+full+autopsy+will+be+carried+to+determine+the+cause+of+the+death.&amp;source=ibtimes.sg&amp;utm_source=social&amp;utm_medium=linkedin&amp;utm_campaign=%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" class="icon-linkedin bg-btn" target="_blank"></a>
</span></li></ul><meta
itemprop="description" content="A full autopsy will be carried to determine the cause of the death." /><meta
itemprop="articleSection" content="Society" /><div
class="clear"></div><div
class="article-text normal-article" id="v_article"><div
class="v_text v_first">
<figure
class="fullVideo featured_video" itemprop="associatedMedia video" itemscope itemtype="https://schema.org/VideoObject" data-v="9776"><div
class="relative"><div
class="sticky_wrapper vjs-box">
<video
id="tvplayer_main0" class="tvplayer video-js vjs-default-skin" poster="https://data.ibtimes.sg/en/full/51073/someone-tries-sending-bullets-envelope-pope-francis-police-investigation.jpg?w=400&amp;h=225&amp;l=50&amp;t=40&amp;q=50" playsinline webkit-playsinline disableremoteplayback crossorigin="anonymous" controls></video>
<a
href="#" onclick="$('.featured_video > div').removeClass('stuck');return false;" class="close_tvplayer">Close</a></div></div><div
class="embed-feed clear">
<figcaption
class="caption">
<span
class="cap">Someone tries sending bullets in envelope to Pope Francis; police investigation on</span>				</figcaption></div><meta
itemprop="name" content="Someone tries sending bullets in envelope to Pope Francis; police investigation on" /><meta
itemprop="duration" content="T0M37S" /><meta
itemprop="thumbnailUrl" content="https://data.ibtimes.sg/en/full/51073/someone-tries-sending-bullets-envelope-pope-francis-police-investigation.jpg" /><meta
itemprop="contentURL" content="https://video.ibtimes.co.in/transcoder/480p/2605/sequence-05-1628513848.mp4" /><meta
itemprop="embedURL" content="https://www.ibtimes.sg/videos/embed/9776" /><meta
itemprop="uploadDate" content="2021-08-09T20:58:09+08:00" /><meta
itemprop="description" content="Someone tries sending bullets in envelope to Pope Francis; police investigation on" /><meta
itemprop="height" content="414" /><meta
itemprop="width" content="736" /> <script>auto_play_bit = false;
	
	var ibtContentTv=ibtContentTv||[],ibtContentTvGB=ibtContentTvGB||[];
    ibtContentTv[0] = {
        url:[{url:'https://video.ibtimes.co.in/transcoder/480hls/2605/sequence-05-1628513848.m3u8'}],
        title:'Someone tries sending bullets in envelope to Pope Francis; police investigation on',
        description:'Someone tries sending bullets in envelope to Pope Francis; police investigation on',
        thumb:'https://data.ibtimes.sg/en/full/51073/someone-tries-sending-bullets-envelope-pope-francis-police-investigation.jpg?w=400&h=225&l=50&t=40&q=50',
        lists:[{"url":"https://video.ibtimes.co.in/transcoder/360hls/2605/sequence-05-1628513848.m3u8","mobile":[{"label":"Lo","res":"240","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/240hls/2605/sequence-05-1628513848.m3u8"},{"label":"Hi","res":"360","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/360hls/2605/sequence-05-1628513848.m3u8"}],"pc":[{"label":"SD","res":"360","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/360hls/2605/sequence-05-1628513848.m3u8"},{"label":"HD","res":"480","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/480hls/2605/sequence-05-1628513848.m3u8"}],"title":"Someone tries sending bullets in envelope to Pope Francis; police investigation on","description":"Someone tries sending bullets in envelope to Pope Francis; police investigation on","thumb":"https://data.ibtimes.sg/en/full/51073/someone-tries-sending-bullets-envelope-pope-francis-police-investigation.jpg?w=400&h=225&l=50&t=40&q=50","vid":"9776","link":"https://www.ibtimes.sg/videos/someone-tries-sending-bullets-in-envelope-to-pope-francis-police-investigation-on-9776","shorten":"https://www.ibtimes.sg/V02Xg","is360":"0","vtt":""}],
        ad:1,
        vid:9776, duration:37,
                autoPlay:true, id:'tvplayer_main0', lp:1,volume:'0',	playlist:1,    };
	
    
    	fqtag.cmd.push(function(){
				$('#tvplayer_main0').show(); showIbtimesTv(ibtContentTv[0]);
				$(".btn-sharing").click(function(e){e.preventDefault();videoShare('embed');});
				$(".btn-feed").click(function(e){e.preventDefault();videoShare('feed');});
				$(".embed_code").click(function(){$(this).select();});
				$(".feed_url").click(function(){$(this).select();});
		});</script> </figure>
<figure
itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://data.ibtimes.sg/en/full/51073/someone-tries-sending-bullets-envelope-pope-francis-police-investigation.jpg"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="675">
</figure></div><div
class="v_text articleBody" itemprop="articleBody" id="v_main">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><p>Police have found a body in Wyoming national park, which resembles and is likely that of Long Island woman Gaby Petito, who disappeared while on a cross-country trip with her boyfriend last month. A full autopsy will be carried to determine the cause of the death and if it is indeed the body of Petito, according to Charles Jones, a special agent with the FBI's Denver office.</p>
<figure
class="imageBox" itemscope itemprop="associatedMedia image" itemtype="https://schema.org/ImageObject" style=""><div
class="innerBox" style="max-width:760px;">
<picture><!--[if IE 9]><video
style="display: none;"><![endif]--><source
media="(min-width: 1280px)" sizes="736px" srcset="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg?w=736 736w"><source
media="(min-width: 1024px)" sizes="760px" srcset="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg?w=760 760w"><source
media="(min-width: 768px)" sizes="736px" srcset="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg?w=736 736w"><source
media="(min-width: 480px)" sizes="480px" srcset="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg?w=480 480w"><source
media="(min-width: 0px)" sizes="400px" srcset="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg?w=400 400w"><!--[if IE 9]></video><![endif]--><img
class="imgPhoto" id="i51878" src="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg?w=736" alt="Gabby Petito" title="Gabby Petito" width="736" itemprop="contentUrl"></source></source></source></source></source></picture><meta
itemprop="url" content="https://data.ibtimes.sg/en/full/51878/gabby-petito.jpg"><meta
itemprop="width" content="760"><meta
itemprop="height" content="620"><figcaption
class="caption"><span
class="cap" itemprop="caption">Gabby Petito</span>
<span
class="credit" itemprop="copyrightHolder">Instagram</span>
</figcaption></div>
</figure><p>However, even Petito's family believes that it is her body. An attorney for the Petito family released a statement on Sunday evening asking for privacy to grieve and also thanking the agencies that assisted in the search. The discovery of Petito's remains come as law enforcement in Florida ended a second day of searching for her fianc&Atilde;&copy;, Brian Laundrie, the lone person of interest who himself vanished last week.</p><p><em>(This is a developing story. Please check back for updates.)</em></p><p><span
style="font-weight: bold; background-color: initial;">Read more</span></p></body></html></div><div
class="v_text v_last"><aside
class="fullArticle"><div
class="label"></div><ul
itemtype="https://schema.org/WebPage" itemscope=""><li><a
data-category="Related_Stories" data-action="Click" data-label="Article 1"
href="/this-brian-laundrie-photo-shows-man-resembling-gabby-petitos-boyfriend-florida-after-he-went-60298?utm_source=Internal&utm_medium=article&utm_campaign=related"
itemprop="relatedLink"><span
class="bullet"></span> Is This Brian Laundrie? Photo Shows Man Resembling Gabby Petito's Boyfriend in Florida after He Went Missing</a></li><li><a
data-category="Related_Stories" data-action="Click" data-label="Article 2"
href="/miranda-baker-tiktoker-claims-she-picked-gabby-petitos-boyfriend-he-hiked-alone-grand-teton-60283?utm_source=Internal&utm_medium=article&utm_campaign=related"
itemprop="relatedLink"><span
class="bullet"></span> Miranda Baker: TikToker Claims She Picked up Gabby Petito's Boyfriend Hitchhiking in Grand Teton</a></li><li><a
data-category="Related_Stories" data-action="Click" data-label="Article 3"
href="/gabby-petito-bodycam-footage-released-by-utah-cops-show-van-life-woman-sobbing-front-boyfriend-60260?utm_source=Internal&utm_medium=article&utm_campaign=related"
itemprop="relatedLink"><span
class="bullet"></span> Gabby Petito: Bodycam Footage Shows Van-Life Woman Sobbing in Front of Boyfriend</a></li></ul>
</aside></div></div><div
class="clear last-end"></div><meta
itemprop="keywords" content="Gabby Petito" /><meta
itemprop="keywords" content="Gabby Petito body found" /><meta
itemprop="keywords" content="Gabby Petito dead" /><meta
itemprop="keywords" content="Gabby Petito missing" /><meta
itemprop="keywords" content="Brian Laundrie" /><meta
itemprop="keywords" content="Wyoming national park" /><meta
itemprop="keywords" content="US news" /><meta
itemprop="keywords" content="Florida" /><meta
itemprop="keywords" content="Missing persons" /><meta
itemprop="keywords" content="Gabby Petito found dead in Wyoming" /><meta
itemprop="keywords" content="Gabby Petito dead FBI" />
</article> <script async src="https://launcher.spot.im/spot/sp_nvv0x93P" data-spotim-module="spotim-launcher" data-post-url="https://www.ibtimes.sg/body-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" data-article-tags="Society" data-post-id="60305"></script> </div> <script>if (document.getElementById("v_embed") && document.getElementsByClassName('embTI')) {
                            var emb = document.getElementsByClassName('embTI');
                            var chren = document.getElementById("v_embed").children;
                            var k = 0;
                            for (var i = 0; i < chren.length; i++) {
                                if (chren[i].nodeType == 1) {
                                    emb[i].parentNode.insertBefore(chren[i], emb[k]);
                                    i--;
                                    k++;
                                }
                            }
                        }
                        doFir.push(function() {
                            if (!slide_started) check_slide();
                            $("#v_article .embTI").remove();
                            work_editor();
                        });
                        //   text_pass = 1;</script> <div
id="article-left-side-share-panel" class="article--share show-lg"><div
class="h3 sidebar--section-title">
Share</div><ul
class="clearfix d--block icon-sns2"><li
class="list--none d--inline-block"><a
data-category="Article_Page" data-action="Left Sticky Share Click" data-label="Facebook" href="https://www.facebook.com/dialog/share?app_id=133405490194030&href=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305%3Futm_source%3Dsocial%26utm_medium%3Dfacebook%26utm_campaign%3D%252Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" target="_blank"><i
class="fa fa-facebook fa-2x" title="Like us on Facebook"></i></a></li><li
class="list--none d--inline-block">
<a
data-category="Article_Page" data-action="Left Sticky Share Click" data-label="Twitter" href="https://twitter.com/intent/tweet?text=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park&amp;url=https%3A%2F%2Fwww.ibtimes.sg%2FA000Fgf%3Futm_source%3Dsocial%26utm_medium%3Dtwitter%26utm_campaign%3D%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" target="_blank"><i
class="fa fa-twitter fa-2x" title="Follow us on Twitter"></i></a></li><li
class="list--none d--inline-block">
<a
data-category="Article_Page" data-action="Left Sticky Share Click" data-label="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305&amp;title=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park&amp;summary=A+full+autopsy+will+be+carried+to+determine+the+cause+of+the+death.&amp;source=ibtimes.sg&amp;utm_source=social&amp;utm_medium=linkedin&amp;utm_campaign=%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" target="_blank"><i
class="fa fa-linkedin fa-2x white" title="Follow us on LinkedIn"></i></a></li><li
class="list--none d--inline-block li--whatsapp">
<a
title="Share via Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.ibtimes.sg%2FA000Fgf%3Futm_source%3Dsocial%26utm_medium%3Dwhatsapp%26utm_campaign%3D%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305" rel="nofollow" target="_blank"><i
class="fa fa-whatsapp fa-2x white"></i></a></li><li
class="list--none d--inline-block icon--comment--jump">
<a
data-category="Article_Page" data-action="Left Sticky Share Click" data-label="Onsite-Comments"><i
class="fa fa-commenting-o fa-2x" title="Comment"></i></a></li><li
class="article--share--more">
<span
class="article--share--more--cta">More</span><ul
class="hidden article--share--more--wrapper"><li>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305&amp;title=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park" rel="nofollow" title="Reddit" target="_blank">
<i
class="fa fa-reddit fa-2x" title="Reddit"></i>
</a></li><li><a
data-category="Article_Page" data-action="Top Share Click" data-label="Pinterest" href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-custom="true">
<i
class="fa fa-pinterest fa-2x" title="Pinterest"></i>
</a></li><li>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.ibtimes.sg%2Fbody-matching-van-life-woman-gabby-petito-body-found-near-grand-teton-national-park-fbi-60305&amp;name=Is+Gabby+Petito+Dead%3F+Body+Matching+That+of+Van-Life+Woman+Found+in+Wyoming+National+Park" target="_blank">
<i
class="fa fa-tumblr fa-2x" title="Tumblr"></i>
</a></li></ul></li></ul></div><div
id="social-btns" class="hidden-print"><div
class="comment-wrap" id="ibtimes_comment_write"></div><div
class="clear"></div></div><div
id="promoted-content"></div><div
id="div-gpt-ad-Top1-box" class="ad-container hidden-print"><div
class="middle-leaderboard leaderboard-inside"><div
id="div-gpt-ad-Top1"></div></div></div><div
id="div-gpt-ad-madvertorial" class="hidden-print"></div> <script>googletag.cmd.push(function() {
                            if (dfpSlots.madvertorial) googletag.display('div-gpt-ad-madvertorial');
                        });</script> <div
id="madinfo"></div><div
class="box-contents box-searchresult big left-box hidden-print" data-tx="a_popular" id="left-box" style="margin-top:15px;"></div></div></div><div
class="gap-contents hidden-print"></div><div
class="card side-contents hidden-print"><div
id="side-sticky-box" style="position:relative;"><div
class="inner-box" id="side-sticky"><div
class="box-contents box-mediatv big" id="tv-top"> <script>var ibtMainVideo = {
                                    url: [{
                                        url: "https://video.ibtimes.co.in/transcoder/480hls/2611/sequence-04-1631973472.m3u8"
                                    }],
                                    title: 'Ladakh swings into action as 56 students of 3 Idiots fame Ranchos school tested positive',
                                    description: 'Ladakh swings into action as 56 students of 3 Idiots fame Ranchos school tested positive',
                                    thumb: "https://data.ibtimes.sg/en/full/51999/ladakh-swings-into-action-56-students-3-idiots-fame-ranchos-school-tested-positive.jpg?w=480&amp;h=300&amp;l=50&amp;t=40?w=480&h=300&l=50&t=40&q=77",
                                    lists: [{"url":"https://video.ibtimes.co.in/transcoder/360hls/2611/sequence-04-1631973472.m3u8","mobile":[{"label":"Lo","res":"240","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/240hls/2611/sequence-04-1631973472.m3u8"},{"label":"Hi","res":"360","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/360hls/2611/sequence-04-1631973472.m3u8"}],"pc":[{"label":"SD","res":"360","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/360hls/2611/sequence-04-1631973472.m3u8"},{"label":"HD","res":"480","type":"application/x-mpegURL","path":"https://video.ibtimes.co.in/transcoder/480hls/2611/sequence-04-1631973472.m3u8"}],"title":"Ladakh swings into action as 56 students of 3 Idiots fame Ranchos school tested positive","description":"Ladakh swings into action as 56 students of 3 Idiots fame Ranchos school tested positive","thumb":"https://data.ibtimes.sg/en/full/51999/ladakh-swings-into-action-56-students-3-idiots-fame-ranchos-school-tested-positive.jpg?w=480&h=300&l=50&t=40","vid":"9889","link":"javascript:;","shorten":"https://www.ibtimes.sg/V02ZV","is360":"0","vtt":""}],
                                    vid: '9889',
                                    duration: '47',
                                    sid: '1001',
                                    volume: '0',
                                                                    autoPlay: true,
                                id: 'tvplayer'
                                };</script> <div
class="middle-leaderboard banner-box ad-container" id="div-gpt-ad-Right1-box"><div
id="companion_300x250" class="mpu-wrap" style="padding:0;"></div><div
id="mpu-sticky-box"><div
class="mpu-wrap" id="mpu-sticky"><div
id="div-gpt-ad-Right1"> <script type="text/javascript">googletag.cmd.push(function() {
                googletag.display("div-gpt-ad-Right1");
            });</script> </div></div></div><a
href="/corporate/advertise-with-us" class="ad-mpu mpu1" rel="nofollow">Why advertise with us</a></div><div
id="div-sticky-end-helper"></div><div
class="relative" style="margin-top:15px;"><div
class="box-contents box-readmore big"><div
class="box-title">
READ MORE</div><div
class="article last-child" ><ul
id="r_more_main"><li>
<a
href="/joe-biden-branded-creepy-caught-touching-staffers-thigh-while-petting-service-dog-video-60223?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/51895/joe-biden.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Joe Biden " title="Joe Biden " width="180" height="135" />
</a><div
class="title-h4"><a
href="/joe-biden-branded-creepy-caught-touching-staffers-thigh-while-petting-service-dog-video-60223?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Joe Biden Branded 'CREEPY; Caught Touching Staffer's Thigh While Petting Service Dog (Video)</a></div><div
class="summary">The video shows Joe Biden touching the staffer's thigh while petting a...</div></li><li>
<a
href="/us-army-colonel-resigns-over-vaccine-mandate-blasts-biden-marxist-takeover-military-60226?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/51897/lt-col-paul-douglas-hague.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Lt. Col. Paul Douglas Hague" title="Lt. Col. Paul Douglas Hague" width="180" height="135" />
</a><div
class="title-h4"><a
href="/us-army-colonel-resigns-over-vaccine-mandate-blasts-biden-marxist-takeover-military-60226?utm_source=Internal&utm_medium=article&utm_campaign=readmore">US Army Colonel Resigns Over Vaccine Mandate; Blasts Biden for 'Marxist Takeover of Military'</a></div><div
class="summary">Lt. Col. Paul Douglas Hague has resigned and given up his pension because...</div></li><li>
<a
href="/breaking-california-governor-gavin-newsom-fends-off-recall-challenge-60227?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/35185/gavin-newsom.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Gavin Newsom" title="Gavin Newsom" width="180" height="135" />
</a><div
class="title-h4"><a
href="/breaking-california-governor-gavin-newsom-fends-off-recall-challenge-60227?utm_source=Internal&utm_medium=article&utm_campaign=readmore">BREAKING: California Governor Gavin Newsom Fends Off Recall Challenge</a></div><div
class="summary">By late Tuesday, returns showed Newsom easily winning a majority of...</div></li><li>
<a
href="/tiktok-users-coworker-fired-after-vandalizing-her-workspace-trump-2024-graffiti-60225?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/51896/smilemoonchild.png?w=180&amp;h=135&amp;l=50&amp;t=40" alt="@smilemoonchild" title="@smilemoonchild" width="180" height="135" />
</a><div
class="title-h4"><a
href="/tiktok-users-coworker-fired-after-vandalizing-her-workspace-trump-2024-graffiti-60225?utm_source=Internal&utm_medium=article&utm_campaign=readmore">TikTok User's Coworker Fired After Vandalizing Her Workspace with 'Trump 2024' Graffiti</a></div><div
class="summary">The TikTok user said she was targeted because the Trump-inspired graffiti...</div></li><li>
<a
href="/harrowing-video-shows-taliban-fighters-executing-unarmed-man-arrested-panjshir-valley-graphic-60224?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/51894/taliban-execution-video.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Taliban execution video" title="Taliban execution video" width="180" height="135" />
</a><div
class="title-h4"><a
href="/harrowing-video-shows-taliban-fighters-executing-unarmed-man-arrested-panjshir-valley-graphic-60224?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Horrifying Video Shows Taliban Fighters Executing Unarmed Man Arrested in Panjshir Valley [GRAPHIC]</a></div><div
class="summary">The video has surfaces amid reports of Taliban fighters raiding houses in...</div></li><li>
<a
href="/beijing-will-conquer-taiwan-by-2025-article-detailing-invasion-plan-goes-viral-60219?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/2182/taiwan-fishermen-arrive-chinese-controlled-taiping-island-seeking-resupply.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Taiwan fishermen arrive at Chinese-controlled Taiping Island seeking resupply" title="Taiwan fishermen arrive at Chinese-controlled Taiping Island seeking resupply" width="180" height="135" />
</a><div
class="title-h4"><a
href="/beijing-will-conquer-taiwan-by-2025-article-detailing-invasion-plan-goes-viral-60219?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Beijing Will Conquer Taiwan by 2025; Article Detailing Invasion Plan Goes Viral</a></div><div
class="summary">The article raised the need for a war to unify Taiwan with mainland China.</div></li><li>
<a
href="/white-house-abruptly-cuts-bidens-livestream-mid-sentence-he-goes-off-script-again-video-60218?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/51890/biden-sentence-cut-off.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Biden sentence cut off" title="Biden sentence cut off" width="180" height="135" />
</a><div
class="title-h4"><a
href="/white-house-abruptly-cuts-bidens-livestream-mid-sentence-he-goes-off-script-again-video-60218?utm_source=Internal&utm_medium=article&utm_campaign=readmore">White House Abruptly Cuts Biden's Livestream Mid-Sentence as He Goes Off Script Again [VIDEO]</a></div><div
class="summary">The incident comes just days after a report revealed that some White House...</div></li><li>
<a
href="/was-mullah-baradar-killed-by-haqqani-network-audio-message-taliban-co-founder-emerges-60211?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/51881/abdul-ghani-baradar.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Abdul Ghani Baradar" title="Abdul Ghani Baradar" width="180" height="135" />
</a><div
class="title-h4"><a
href="/was-mullah-baradar-killed-by-haqqani-network-audio-message-taliban-co-founder-emerges-60211?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Was Mullah Baradar Killed by Haqqani Network? Audio Message of Taliban Co-founder Emerges</a></div><div
class="summary">In the audio message posted by the Taliban, Baradar dismissed the reports...</div></li><li>
<a
href="/us-ally-saudi-arabia-planning-buy-s-400-missile-defense-shield-russia-60216?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/25703/saudi-arabia.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Saudi Arabia " title="Saudi Arabia " width="180" height="135" />
</a><div
class="title-h4"><a
href="/us-ally-saudi-arabia-planning-buy-s-400-missile-defense-shield-russia-60216?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Is US Ally Saudi Arabia Planning to Buy S-400 Missile Defense Shield from Russia?</a></div><div
class="summary">Experts believe that the Kingdom right now might be forced to finally seal...</div></li><li>
<a
href="/beauty-blogger-afsha-khan-streams-her-shopping-haul-live-gains-tremendous-impressions-60214?utm_source=Internal&utm_medium=article&utm_campaign=readmore"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/51884/afsha-khan.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Afsha Khan" title="Afsha Khan" width="180" height="135" />
</a><div
class="title-h4"><a
href="/beauty-blogger-afsha-khan-streams-her-shopping-haul-live-gains-tremendous-impressions-60214?utm_source=Internal&utm_medium=article&utm_campaign=readmore">Beauty blogger Afsha Khan streams her shopping haul live, gains tremendous impressions</a></div><div
class="summary">Afsha says "You don't have to buy branded clothes to look stunning, it's...</div></li></ul></div></div></div> <script>// AD Right3
      // <div id="div-gpt-ad-Right3-box" class="middle-leaderboard banner-box ad-container">
      //       <div class="mpu-wrap">
      //             <div id="div-gpt-ad-Right3">
      //                   <div id="contentad90950"></div>
      //             </div>
      //       </div>
      //       <a href="/corporate/advertise-with-us" class="ad-mpu mpu3" rel="nofollow">Why advertise with us</a>
      // </div>
      // document.write('<div id="div-gpt-ad-Right3-box" class="middle-leaderboard banner-box ad-container"><div class="mpu-wrap"><div id="div-gpt-ad-Right3"><div id="contentad90950"></div></div></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu3" rel="nofollow">Why advertise with us</a></div>');
      document.currentScript.insertAdjacentHTML(
            'beforebegin', 
            '<div id="div-gpt-ad-Right3-box" class="middle-leaderboard banner-box ad-container"><div class="mpu-wrap"><div id="div-gpt-ad-Right3"><div id="contentad90950"></div></div></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu3" rel="nofollow">Why advertise with us</a></div>'
      )
      /* Ad Right4 */
      if (mobile_device) {
            var right4 = document.getElementById("div-gpt-ad-Top1-box");
            right4.innerHTML = '<div class="mpu-wrap"><div id="div-gpt-ad-Right4"></div></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu4" rel="nofollow">Why advertise with us</a>';
            right4.className = 'middle-leaderboard banner-box ad-container';
      }

      /* Display ads at specific position */
      var ad_display_id = 'v_main',
            ad_display_element = 'div';
      if (!mobile_device) {
            ad_display_id = 'r_more_main';
            ad_display_element = 'li';
      }

      /* Ad Right2 */
      var r2d = document.createElement(ad_display_element);
      r2d.setAttribute("id", "div-gpt-ad-Right2-box");
      r2d.setAttribute("class", "ad-container banner-box inside-left-mpu ad-inside-article");
      r2d.innerHTML = '<div class="mpu-wrap"><div id="div-gpt-ad-Right2" style="min-height:250px;"></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu2" rel="nofollow">Why advertise with us</a></div>';

      var da = document.getElementById(ad_display_id),
            cp = (da.children[0].nodeName.toLowerCase() == 'article') ? da.children[0].children : da.children;
      var mpupos = (cp.length > 2) ? 2 : 1;
      if (!mobile_device)
            for (i in cp) {
                  if (i == mpupos) {
                        cp[i].parentNode.insertBefore(r2d, cp[i]);
                  };
                  if (i == 6) {
                        cp[i].parentNode.insertBefore(document.getElementById("div-gpt-ad-Right3-box"), cp[i]);
                        break;
                  }
            };
      if (mobile_device && 1000 > document.body.clientWidth) {
            for (i in cp) {
                  if ((3) == i) cp[i].parentNode.insertBefore(document.getElementById("div-gpt-ad-Right1-box"), cp[i]);
                  else if ((7) == i) cp[i].parentNode.insertBefore(r2d, cp[i]);
                  else if ((11) == i && document.getElementById("div-gpt-ad-Right3-box")) cp[i].parentNode.insertBefore(document.getElementById("div-gpt-ad-Right3-box"), cp[i]);
            }
      };

      /* Push ads with id */
      // googletag.cmd.push(function() {
      //       googletag.display('div-gpt-ad-Right1'), googletag.pubads().refresh([dfpSlots.Right1]);
      //       if (dfpSlots.Right2) googletag.display('div-gpt-ad-Right2'), googletag.pubads().refresh([dfpSlots.Right2]);
      //       if (dfpSlots.Right3) googletag.display('div-gpt-ad-Right3'), googletag.pubads().refresh([dfpSlots.Right3]);
      //       if (dfpSlots.Right4) googletag.display('div-gpt-ad-Right4'), googletag.pubads().refresh([dfpSlots.Right4]);
      // });
      
      googletag.cmd.push(function() {
            googletag.display("div-gpt-ad-Right2");
            googletag.display("div-gpt-ad-Right3");
            googletag.display("div-gpt-ad-Right4");
      });</script> <div
id="a_2_box" class="right-box read-content"></div><div
id="a_3_box" class="right-box read-content"></div><div
id="a_4_box" class="right-box read-content"></div><div
id="a_5_box" class="right-box read-content"></div></div></div></div></div>
</main><div
id="div-gpt-ad-oop1-wrapper"><div
id='div-gpt-ad-oop1' class="hidden-print"></div></div><div
id='div-gpt-ad-oop2' class="hidden-print"></div><div
id='div-gpt-ad-oop3' class="hidden-print"></div><div
id='div-gpt-ad-oop4' class="hidden-print"></div> <script>/*if(typeof cp!='undefined' && cp.length>4){
		googletag.cmd.push(function(){ 
			var pp = document.getElementById("v_main").getElementsByTagName('p');
			if(pp[4].parentNode.tagName!='ASIDE'){
				var sp = document.createElement('span'), pos; sp.setAttribute('id', 'oop2-helper'); sp.innerHTML = '&nbsp;'; pp[4].parentNode.insertBefore(sp, pp[4].nextSibling); pos=document.getElementById('oop2-helper').offsetLeft; pp[4].parentNode.removeChild(sp);
				if(pp[4].offsetLeft == pos || dfp_adunit.indexOf("test")>-1) $(window).bind("scroll.oop2", function(){ $(this).unbind("scroll.oop2"); if(dfpSlots.roadblock) return; if(dfpSlots.maincat=='technology' && dfpSlots.xuaInfo.country=='GB') dfpSlots.oop2 = googletag.defineOutOfPageSlot(dfp_adunit, 'div-gpt-ad-oop2').setTargeting('pos', 'oop2').setCategoryExclusion("Teads_exclusion").setTargeting('large', dfpLarge).addService(googletag.pubads()); else dfpSlots.oop2 = googletag.defineOutOfPageSlot(dfp_adunit, 'div-gpt-ad-oop2').setTargeting('pos', 'oop2').setTargeting('large', dfpLarge).addService(googletag.pubads()); googletag.display('div-gpt-ad-oop2'); });
			}
		});
	}*/
	googletag.cmd.push(function() { if(dfpSlots.oop1) googletag.display('div-gpt-ad-oop1'); if(dfpSlots.oop2) googletag.display('div-gpt-ad-oop2'); if(dfpSlots.oop4) googletag.display('div-gpt-ad-oop4'); });</script> 
<footer
class="hidden-print">
<nav
class="aboutus-editions"><div
class="container"><div ><ul><li><a
href="//www.ibtimes.sg/corporate/about">About us</a></li><li><a
href="//www.ibtimes.sg/corporate/advertise-with-us">Advertise with us</a></li><li><a
href="//www.ibtimes.sg/corporate/brand-guidelines">Brand</a></li><li><a
href="//www.ibtimes.sg/corporate/terms-services">Terms of service</a></li><li><a
href="//www.ibtimes.sg/corporate/privacy-policy">Privacy & Cookie Policy</a></li><li><a
href="//www.ibtimes.sg/corporate/permission">Permission</a></li><li><a
href="//www.ibtimes.sg/corporate/syndication">Syndication</a></li><li><a
href="//www.ibtimes.sg/corporate/contact">Contact</a></li></ul><ul><li
style="font-weight:bold;">Editions:</li><li><a
href="https://www.ibtimes.com.au" rel="nofollow" title="business news australia" target="_blank" >Australia</a></li><li><a
href="https://www.ibtimes.co.in" rel="nofollow" title="business news india" target="_blank" >India</a></li><li><a
href="https://www.ibtimes.co.uk" rel="nofollow" title="business news uk" target="_blank" >U.K.</a></li><li><a
href="https://www.ibtimes.com" rel="nofollow" title="business news us" target="_blank" >U.S.</a></li></ul></div></div>
</nav><div
class="container"><div ><ul><li
class="copyright">&copy; Copyright 2021 <b>IBTimes Co., Ltd.</b> All Rights Reserved.</li><li
class="icon-sns">
<a
href="https://www.facebook.com/ibtimes.sg" rel="nofollow" class="icon-facebook bg-btn">Facebook</a>
<a
href="https://twitter.com/IBTimesSG" rel="nofollow" class="icon-twitter bg-btn">Twitter</a>
<a
href="https://www.linkedin.com/company/13587296/" rel="nofollow" class="icon-linkedin bg-btn">Linkedin</a>
<a
href="/rss" class="icon-rss bg-btn">RSS</a></li></ul></div></div> <script>console.log('body pass:'+(new Date().getTime()-current_timestamp));main_body_pass = 1;do_ready();</script> </footer> <script>var realRepos = new Array('R. Ghosh');
        var realRepid = new Array('217');
        if (typeof(realRepos) == "undefined") var realRepos = [""];
        if (typeof(realRepid) == "undefined") var realRepid = [0];
        var selected_name = realRepos[Math.floor(Math.random() * realRepos.length)];</script>  <script>(function(i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function() {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-73077382-1', 'auto'); // IBT Singapore Code

                ga("set", "dimension1", "article page");
                ga("set", "dimension2", "World");
                ga("set", "dimension3", "R. Ghosh");
                ga("set", "dimension4", "60305"); // Article ID
                ga("set", "dimension5", "2021-09-20 10:59:20"); // Published Date 

                ga('send', 'pageview');</script>  <script>var dataLayer = dataLayer || [];
	var topics = {
        'scheme': window.location.protocol.substr(0, window.location.protocol.length -1),
        'page_main_category': "Society",
        'page_main_topics': "Gabby Petito|Gabby Petito body found|Gabby Petito dead|Gabby Petito missing|Brian Laundrie|Wyoming national park|US news|Florida|missing persons|Gabby Petito found dead in Wyoming|Gabby Petito dead FBI"
    };</script> <script type="text/javascript">var page_main_category = topics.page_main_category;
    if(topics.page_main_topics !== '') {
        var arrTopics = topics.page_main_topics.split('|');

    }
    /* Do not remove this recursive function.
     * Usually track function is NOT ready by window load even if we change sync.
     */
    function webcookieTracker(){
    	try{
    		ewt.getVisitorKey(); // check ewt is ready.
            ewt.track(
                {
                    name: page_main_category,
                    type: 'pagename'
                }
            );

	        if (typeof arrTopics !== 'undefined') {
	            arrTopics.forEach(function(topic) {
	                ewt.track(
	                    {
	                        name: topic,
	                        type: 'ibt_topics'
	                    }
	                );
	            });
	        }
		} catch(e){
			setTimeout(webcookieTracker, 3000);
		}
    }

    window.onload = function () {
        webcookieTracker();
    };</script> <div
id="fb-root"></div> <script>var ibt_cter = {};
                ibt_cter.what = 'article';
                ibt_cter.a_id = '60305';
                ibt_cter.r_id = realRepid[Math.floor(Math.random() * realRepid.length)];
                ibt_cter.c_id = '25';
                ibt_cter.a_editor = '9';
                ibt_cter.c_country = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.country : 'OTHERS';
                ibt_cter.device = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.device : 'pc';
                ibt_cter.stats_url = 'https://stats.ibtimes.sg';

                // if (dfpSlots.xuaInfo.country == "GB") {
                //     (function(doc) {
                //         var xtb = document.createElement("script");
                //         xtb.type = "text/javascript";
                //         xtb.async = true;
                //         xtb.src = "https://app.exitbee.com/c/7557/exitbee.js";
                //         document.getElementsByTagName("head")[0].appendChild(xtb);
                //     }())
                // }</script> <script async src="https://g.ibtimes.sg/www/js/jan2016/counter.js?ver=1.0.87"></script>  <script>console.log('body end');</script>  <script>var parElement = document.getElementById("video-player");
        var someVarName = localStorage.getItem("someVarKey");

        if (window.performance) {
            console.info("window.performance works fine on this browser");
        }
        if (performance.navigation.type == performance.navigation.TYPE_RELOAD) {
            if (someVarName && someVarName === "video-player-2") {
                localStorage.setItem("someVarKey", "video-player-1");
                const script1 = document.createElement("script");
                script1.type = "text/javascript";
                script1.src = "https://video.adsparc.com/p/ibtimes_sg_instream_playout/l/1628051295532578.js";
                script1.async = "true";
                parElement.appendChild(script1);
            } else {
                localStorage.setItem("someVarKey", "video-player-2");
                const script = document.createElement("script");
                script.id = "AV611a9053d6bcc527b35fe3b8";
                script.type = "text/javascript";
                script.src = "https://tg1.aniview.com/api/adserver/spt?AV_TAGID=611a9053d6bcc527b35fe3b8&AV_PUBLISHERID=611a8c3a0546971035244ae6";
                script.async = "true";
                parElement.appendChild(script);
            }
        } else {
            localStorage.setItem("someVarKey", "video-player-2");
            const script = document.createElement("script");
            script.id = "AV611a9053d6bcc527b35fe3b8";
            script.type = "text/javascript";
            script.src = "https://tg1.aniview.com/api/adserver/spt?AV_TAGID=611a9053d6bcc527b35fe3b8&AV_PUBLISHERID=611a8c3a0546971035244ae6";
            script.async = "true";
            parElement.appendChild(script);
        }</script> </body></html>