<!DOCTYPE html><html
itemscope itemtype="http://schema.org/NewsArticle" lang="en"><head><meta
charset="utf-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><title>Move over drug addicts, Facebook users will now make those wrong decisions</title><meta
name="Author" content="Soorya Kiran NN" /><meta
name="news_keywords" content="social media,social media addiction,facebook,whatsapp,science,health,technology" /><meta
name="description" content="A study showed that those who performed Iowa Gambling Task fairly better have less inclination to use social media." /><meta
property="article:author" content="http://www.ibtimes.sg/reporters/soorya-kiran-nn" /><meta
property="og:title" content="Move over drug addicts, Facebook users will now make those wrong decisions" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.ibtimes.sg/move-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905" /><meta
property="og:site_name" content="International Business Times, Singapore Edition" /><meta
property="og:image" content="http://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg" /><meta
property="og:image:secure_url" content="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg" /><meta
property="og:description" content="A study showed that those who performed Iowa Gambling Task fairly better have less inclination to use social media." /><meta
property="article:section" content="Science" /><meta
property="article:tag" content="social media" /><meta
property="article:tag" content="social media addiction" /><meta
property="article:tag" content="facebook" /><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:site" content="@IBTimesSG" /><meta
name="twitter:creator" content="@IBTimesSG" /><meta
name="twitter:title" content="Move over drug addicts, Facebook users will now make those wrong decisions"><meta
name="twitter:description" content="A study showed that those who performed Iowa Gambling Task fairly better have less inclination to use social media."><meta
name="twitter:image" content="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg"><meta
property="article:published_time" content="2019-01-12T13:33:26+08:00" /><meta
itemprop="thumbnailUrl" content="https://data.ibtimes.sg/en/thumb/13849/tumblr-south-korea-pixabay.jpg" /><meta
name="news_keywords" content="Science,social media,social media addiction,facebook,whatsapp,science,health,technology" /><meta
name="Googlebot-news" content="index, follow" /><meta
name="robots" content="index, follow" /><meta
itemprop="mainEntityOfPage" content="http://www.ibtimes.sg/move-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905" /><link
rel="dns-prefetch" href="https://data.ibtimes.sg" /><link
rel="dns-prefetch" href="https://graphic.ibtimes.sg" /><link
rel="dns-prefetch" href="//www.google-analytics.com" /><link
rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link
rel="dns-prefetch" href="//ox-d.ibt.servedbyopenx.com" /><link
rel="dns-prefetch" href="//optimized-by.rubiconproject.com" /><link
rel="dns-prefetch" href="//go.flx1.com" /><link
rel="publisher" href="https://plus.google.com/103492093384737202901" /><link
rel="shortcut icon" href="https://graphic.ibtimes.sg/favicon.ico" type="image/x-icon" /><link
rel="canonical" href="http://www.ibtimes.sg/move-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905" /><link
rel="amphtml" href="http://amp.ibtimes.sg/move-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"><link
rel="shortlink" href="http://www.ibtimes.sg/A0007WD" /><link
rel="alternate" type="application/rss+xml" title="International Business Times RSS Feeds" href="http://www.ibtimes.sg/rss/feed" /><link
rel="icon" type="image/png" href="https://graphic.ibtimes.sg/www/img/icon/favicon-192x192.png" sizes="192x192" /><link
rel="icon" type="image/png" href="https://graphic.ibtimes.sg/www/img/icon/favicon-96x96.png" sizes="96x96" /><link
rel="icon" type="image/png" href="https://graphic.ibtimes.sg/www/img/icon/favicon-160x160.png" sizes="160x160" /><link
rel="icon" type="image/png" href="https://graphic.ibtimes.sg/www/img/icon/favicon-16x16.png" sizes="16x16" /><link
rel="icon" type="image/png" href="https://graphic.ibtimes.sg/www/img/icon/favicon-32x32.png" sizes="32x32" /><link
rel="apple-touch-icon" sizes="76x76" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-76x76.png" /><link
rel="apple-touch-icon" sizes="152x152" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-152x152.png" /><link
rel="apple-touch-icon" sizes="180x180" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-180x180.png" /><link
rel="apple-touch-icon" sizes="120x120" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-120x120.png" /><link
rel="apple-touch-icon" sizes="57x57" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="60x60" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-60x60.png" /><link
rel="apple-touch-icon" sizes="72x72" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="114x114" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="144x144" href="https://graphic.ibtimes.sg/www/img/icon/apple-touch-icon-144x144.png" /> <script>/////////////// loading first /////////////////////////
		var current_timestamp=new Date().getTime(), mobile_device = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));(function(f){f.LC=function(h,c,k){var d=f.document,b=d.createElement("link"),a;c?a=c:(a=(d.body||d.getElementsByTagName("head")[0]).childNodes,a=a[a.length-1]);var g=d.styleSheets;b.rel="stylesheet";b.href=h;b.media="only x";a.parentNode.insertBefore(b,c?a:a.nextSibling);var e=function(a){for(var d=b.href,c=g.length;c--;)if(g[c].href===d)return a();setTimeout(function(){e(a)})};b.onLCdefined=e;e(function(){b.media=k||"all"});return b}})(this);function LJ(d,e){var a,b,c;b=!1;a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=d;"undefined"!=typeof e&&(a.onload=a.onreadystatechange=function(){b||this.readyState&&"complete"!=this.readyState||(b=!0,e())});c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)};function setCookie(c,d,b,a){var e,f="";b&&(e=new Date,e.setTime(e.getTime()+864E5*b),e="; expires="+e.toGMTString(),a&&(f=";domain="+a));document.cookie=c+"="+d+e+f+"; path=/"}function setCookieHours(c,d,b){var a;a="";b&&(a=new Date,a.setTime(a.getTime()+36E5*b),a="; expires="+a.toGMTString());document.cookie=c+"="+d+a+"; path=/"} function getCookie(c){c+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "==a.charAt(0);)a=a.substring(1,a.length);if(0==a.indexOf(c))return a.substring(c.length,a.length)}return null};function getUrlParameters(a){var b={},c,d=/=/.test(a),e=(d?a:location.search.substring(1)).split("&");for(p=0;p<e.length;p++)c=e[p].split("="),b[c[0]]=c[1];return!a||d?b:b[a]};var do_ready=function(){};var LSYE = function(h){var s = document.createElement('script');s.src = h;document.getElementsByTagName('head')[0].appendChild(s);};var callbackCSS = function(d){var o = document.createElement("style");o.innerHTML = d.data;document.getElementsByTagName('head')[0].appendChild(o);};var doFir=doFir||[];var docReady=docReady||[];var dataLayer=dataLayer||[];var loadJS = function(arr,c){LJ(arr[0], function(){if(arr.length>1){arr.shift();loadJS(arr,c);}else c();});};var GCSS = function(u){var x = new XMLHttpRequest(); x.open('GET', u); x.send(null);x.onreadystatechange = function () {if (x.readyState === 4 && x.status === 200) {var o = document.createElement("style");o.innerHTML = x.responseText;document.getElementsByTagName('head')[0].appendChild(o);}};};        var dfpSlots = dfpSlots || {},
            dfp_adunit = ['/133596308', 'sg.ibtimes', 'news/science'].toString().replace(/,/g, '/');
        dfpSlots.maincat = "news";         
        var u_slug = '/science', art_pg_name = '14art_science';
        var pgInfo = {
            c_path_slug: "science"
        };</script> <script>var dfpSlots=dfpSlots||{}, dfpEx=dfpEx || [], fqtag = fqtag || {}, googletag = googletag || {}, pbjs = pbjs || {}, rubiconInv=dfp_adunit.replace("/133596308/sg.ibtimes/",""), brW = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth, _sf_startpt=(new Date()).getTime(); 
	fqtag.score=0, fqtag.result = '', fqtag.paid=0, fqtag.ts='nonpromoted', fqtag.cmd = fqtag.cmd || [], fqtag.dn = fqtag.dn || 0, dfpSlots.cmd=[], dfpSlots.adsinfo=[], googletag.cmd = googletag.cmd || [], pbjs.que = pbjs.que || []; fqtag.preroll = {}; 
JSON.split=function(c,d){var a=c.split(d||"|"),b={};for(i=0;i<a.length;i+=2)b[a[i]]=a[i+1];return b};
	dfpSlots.xuaInfo=getCookie('X-UA-Info') ? JSON.split(getCookie('X-UA-Info')) : {country:'OTHER',state:'', city:'',ip:''};
	"OTHER"==dfpSlots.xuaInfo.country&&function(){var a=document.createElement("script");a.type="text/javascript";a.src="/api/js/geoip?rnd="+Date.now();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}();
	dfpSlots.inTheOffice=(dfpSlots.xuaInfo.ip.substring(0,13)=='194.75.182.22'||getCookie("inTheOffice"))?1:0;
		fqtag.cmd.push(function(){ fqtag.preroll = {fq:((fqtag.score>64)?1:0), loyal:(((getCookie('ibthomefq') && parseInt(getCookie('ibthomefq'))>2) || (getCookie('ibtnewsfq') && parseInt(getCookie('ibtnewsfq'))>5))?1:0), fl:(!(navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"]?!0:function(){try{return!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(a){return!1}}())?1:0)}; });
fqtag.dn=fqtag.dn|1;
		
		
		var loadGPT=function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); };
		//loadGPT();
//setTimeout(loadGPT, 5e3);

var interval_lazy=setInterval("init_lazy()",1000);
function init_lazy(){
try{
if(document.readyState=='interactive'||document.readyState=='complete'){
clearInterval(interval_lazy);
loadGPT();	
}
}catch(e){}
}</script> <style>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</style> <script>var dfpEx = dfpEx || [], doWLoad = doWLoad || [], doFir = doFir || [];
        dfpSlots.article_id = "28905";
        dfpSlots.ad = 0;
        var a_id = '28905';
		        try {
            LJ('https://graphic.ibtimes.sg/sys/js/b05e89700b3768b981fbb01b0b3ccd88.js?v=1543507467', function () {
                doAfterLoad();
            });
        } catch (e) {
            LJ('https://graphic.ibtimes.sg/sys/js/b05e89700b3768b981fbb01b0b3ccd88.js?v=1543507467', function () {                 doAfterLoad();
            });
        }
		
        // adverts
        GCSS('https://graphic.ibtimes.sg/css/video/video.php?v=30266989');

        LSYE('https://graphic.ibtimes.sg/sys/js/awesome.json');
        doFir.push(function () {
			        });</script> <!--[if lt IE 9]> <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <![endif]--> <script>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</script>  <script>fqtag.cmd.push(function() { if(!mobile_device && fqtag.score<65 && navigator.appVersion.search(/(bot|bots|spider|webfilter|search|AppEngine|Feedfetcher|crawler|Mediapartners|YahooYSMcm|Speed Insights|firefox)/i)==-1) maxAdvertVisitor(); });
    
	// Nativo AD (Tan Media)
	if(mobile_device || dfpSlots.xuaInfo.country=='GB') (function(){ var so = document.createElement('script'); so.async = true; so.type = 'text/javascript'; so.src = "//s.ntv.io/serve/load.js"; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(so, node); })();</script> </head><body
class="nobox">
<header
id="page-header" class="hidden-print"><div
id="leaderboard-box"><div
id="leaderboard" class="ad-container"><div
class="container banner"><div
id="div-gpt-ad-Top"></div></div></div></div> <script>googletag.cmd.push(function () {
        if (dfpSlots.Top) googletag.display('div-gpt-ad-Top'); else document.getElementById('leaderboard-box').style.display = 'none';
    });</script> <div
id="site-title-warp"><div
class="dropdown-c"><div
class="menu-expand"><i
class="fa fa-bars"></i></div><div
class="site-title"><a
href="//www.ibtimes.sg" class="bg-btn">International Business Times, Singapore Edition</a></div></div></div><div
id="navi-wrap-box"><div
id="navi-wrap">
<nav
id="site-nav" class="container-box dropdown"><div
class="logo" itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><div
itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta
itemprop="url"
content="https://g.ibtimes.sg/img/logo-ibtimes-email-signature.jpg"><meta
itemprop="width" content="429"><meta
itemprop="height" content="22"></div><a
href="//www.ibtimes.sg" class="small-logo" itemprop="url" data-link-name="site logo"
data-component="logo"><img
src="https://graphic.ibtimes.sg/www/img/home/ibtimes-logo-scroll.png" alt="IBT" width="43" height="14"/></a><meta
itemprop="name" content="International Business Times, Singapore Edition"><link
itemprop="sameAs" href="https://www.facebook.com/ibtimes.sg"><link
itemprop="sameAs" href="https://twitter.com/IBTimesSG"><link
itemprop="sameAs" href="https://plus.google.com/103492093384737202901"><link
itemprop="sameAs" href="https://www.linkedin.com/company/13587296/"></div><ul
class="menu"><li
class="home">
<a
href="//www.ibtimes.sg" class="btn_main"><i
class="fa fa-home"></i></a></li><li
class="red">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Singapore" href="//www.ibtimes.sg/singapore" class="btn_main">Singapore</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="World" href="//www.ibtimes.sg/world" class="btn_main">World</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Asia Pacific" href="//www.ibtimes.sg/asia-pacific" class="btn_main">Asia Pacific</a></li><li
class="red">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Technology" href="//www.ibtimes.sg/technology" class="btn_main">Technology</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Business" href="//www.ibtimes.sg/business" class="btn_main">Business</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Sport" href="//www.ibtimes.sg/sports" class="btn_main">Sport</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Entertainment" href="//www.ibtimes.sg/entertainment" class="btn_main">Entertainment</a></li><li
class="">
<a
data-track="hover" data-category="Header_Links" data-action="click" data-label="Science" href="//www.ibtimes.sg/science" class="btn_main">Science</a></li></ul><ul
class="side-content-header icon-sns"> <script>var sion_ok = false;</script> </ul><div
class="search">
<i
class="fa fa-search icon-search" aria-hidden="true"></i><div
class="search-form-header hidden"></div></div>
</nav></div></div><div
class="container-box ovisible"><div
class="search">
<i
class="fa fa-search icon-search" aria-hidden="true"></i><div
class="search-form-header hidden"></div></div><div
style="clear:both;"></div></div></header><main
id="news"><div
class="article-category"><div
class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a
data-category="Article_Page" data-action="Click" data-label="Keywords_tags" data-slug="science" href="/science" itemprop="url" class="tag firstone"><span
itemprop="title">Science</span></a></div></div><div
class="article-wrap container" id="article-wrap"><div
class="main-contents card"><div
class="inner-box" id="m-sticky"><div
class="article">
<article
class="main-article"><h1 itemprop="name headline">
Move over drug addicts, Facebook users will now make those wrong decisions</h1><ul
class="byreporter"><li
class="reporter"><div
itemscope itemtype="http://schema.org/Person" itemprop="author">
<span>
<span>By </span><a
href="/reporters/soorya-kiran-nn" class="reporter-name" rel="author" itemprop="url"><span
itemprop="name">Soorya Kiran NN</span></a>
</span></div>
<time
class="time-format" itemprop="datePublished" datetime='2019-01-12T13:33:26+08:00' data-timestamp="1547271206">January 12, 2019 13:33 +08</time><meta
itemprop="dateModified" content="2019-01-12T13:33:26+08:00"/></li><li
class="share hidden-print">
<span
class="icon-sns2">
<a
data-category="Article_Page" data-action="Left Sticky Share Click" data-label="Whatsapp" title="Share via Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.ibtimes.sg%2FA0007WD%3Futm_source%3Dsocial%26utm_medium%3Dwhatsapp%26utm_campaign%3D%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905" rel="nofollow" class="li--whatsapp icon-whatsapp bg-btn" target="_blank"><i
class="fa fa-whatsapp fa-white"></i></a><a
data-category="Article_Page" data-action="Top Share Click" data-label="Facebook"
href="https://www.facebook.com/dialog/share?app_id=133405490194030&href=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905%3Futm_source%3Dsocial%26utm_medium%3Dfacebook%26utm_campaign%3D%252Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"
rel="nofollow" class="icon-facebook bg-btn" target="_blank"><i></i></a>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Twitter"
href="https://twitter.com/intent/tweet?text=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions&amp;url=http%3A%2F%2Fwww.ibtimes.sg%2FA0007WD%3Futm_source%3Dsocial%26utm_medium%3Dtwitter%26utm_campaign%3D%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"
rel="nofollow" class="icon-twitter bg-btn" target="_blank"><i></i></a>
<a
data-category="Article_Page" data-action="Top Share Click"
data-label="GooglePlus"
href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905%3Futm_source%3Dsocial%26utm_medium%3Dplus%26utm_campaign%3D%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905&amp;t=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions"
rel="nofollow" class="icon-google bg-btn" target="_blank"></a>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Reddit"
href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905&amp;title=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions"
rel="nofollow" title="Reddit" class="icon-reddit bg-btn" target="_blank"></a>
<a
data-category="Article_Page" data-action="Top Share Click" data-label="Linkedin"
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905&amp;title=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions&amp;summary=A+study+showed+that+those+who+performed+Iowa+Gambling+Task+fairly+better+have+less+inclination+to+use+social+media.&amp;source=ibtimes.sg&amp;utm_source=social&amp;utm_medium=linkedin&amp;utm_campaign=%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"
rel="nofollow" class="icon-linkedin bg-btn" target="_blank"></a>
</span></li></ul><meta
itemprop="description" content="A study showed that those who performed Iowa Gambling Task fairly better have less inclination to use social media."/><meta
itemprop="articleSection" content="Science"/><div
class="clear"></div><div
class="article-text normal-article" id="v_article"><div
class="v_text v_first">
<figure
class="imageBox" itemscope itemprop="associatedMedia image" itemtype="http://schema.org/ImageObject" style=""><div
class="innerBox" style="max-width:960px;">
<picture>
<!--[if IE 9]><video
style="display: none;"><![endif]--><source
media="(min-width: 1280px)" sizes="736px" srcset="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg?w=736 736w"><source
media="(min-width: 1024px)" sizes="960px" srcset="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg?w=960 960w"><source
media="(min-width: 768px)" sizes="736px" srcset="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg?w=736 736w"><source
media="(min-width: 480px)" sizes="480px" srcset="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg?w=480 480w"><source
media="(min-width: 0px)" sizes="400px" srcset="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg?w=400 400w"><!--[if IE 9]></video><![endif]-->                    <img
class="imgPhoto" id="i13849" src="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg?w=736" alt="tumblr south korea pixabay" title="tumblr south korea pixabay" width="736"                itemprop="contentUrl" />
</picture><meta
itemprop="url"
content="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg"><meta
itemprop="width" content="960"><meta
itemprop="height" content="640">
<figcaption
class="caption">
<span
class="cap" itemprop="caption">Social media apps are seen on the screen</span>
<span
class="credit" itemprop="copyrightHolder">(Pixabay)</span>
</figcaption></div>
</figure></div><div
class="v_text" itemprop="articleBody" id="v_main"><p>Last few decades have filled our news pages with stories of drug addicts, pathological gamblers who failed often in IQ tests or attributed with bad decision-making trait. But scientists now warn that the new addiction, hooked on to social media, especially Facebook or WhatsApp is leading to similar trait among the decision-makers.</p><p>Researchers from Michigan State University said the connection between social media use and impaired decision-making is very much there and it's similar to what is commonly deficient in substance addiction.</p><p>"Around one-third of humans on the planet are using social media, and some of these people are displaying maladaptive, excessive use of these sites," said Dar Meshi, lead author and assistant professor of Michigan State University. "Our findings will hopefully motivate the field to take social media overuse seriously."</p><p>The study, conducted in collaboration with Australia's Monash University, was the first of its kind to explore the link between social media use and risky decision-making capabilities, though it did not test for the cause of such trait. "Decision making is oftentimes compromised in individuals with substance use disorders. They sometimes fail to learn from their mistakes and continue down a path of negative outcomes," explains Meshi.</p><p>Meshi and his team conducted a survey on 71 participants, measuring their psychological dependence on Facebook, similar to addiction. It included questions about users' preoccupation with the platform, their feelings when unable to use it, attempts to quit and the impact that Facebook has had on their job or studies.</p><p>The participants also did the Iowa Gambling Task, a common exercise used by psychologists to measure the level of decision-making capabilities. In this, users identify outcome patterns in decks of cards to choose the best possible deck.</p><p>After the gambling task, those who performed poor by choosing from bad decks happened to be those addicted to social media as well. Those who performed better have shown less inclination on social media use. There is a complementary nature in results with substance abusers, said researchers.</p><p>People who abuse opioids, cocaine, methamphetamine, among others have shown similar results after the Iowa Gambling Task. "With so many people around the world using social media, it's critical for us to understand its use," Meshi said.</p><p>The findings are published in the<em> Journal of Behavior Addictions.</em></p><p>In another relevant study on Facebook, it was found that social networking activity has become a key influencer on psychological and physical health of the users. The study report published in the journal Heliyon showed how Facebook users consumne and re-interpret information from social comparisons and correlate it with their own perceptions, and in turn this has impact on their confidence levels, health and also health awareness.</p><p>"More people are spending more time on Facebook and social comparisons are an inevitable part of the experience. It is important to be more aware of how this activity affects us... given the strong link between well-being, quality of life, and physical health," explained lead investigator, Bridget Dibb from the University of Surrey, UK.</p><p>Previous research has shown that the experience after social comparison depends more on how the comparer interprets the information rather than on the direction of the comparison. It means people who had positive feelings after comparisons with Facebook friends who are better off also reported a heightened awareness of health problems. Neither positive and negative downward comparison nor upward negative comparison were significantly associated with physical symptoms, said the study.</p></div><div
class="v_text v_last"><aside
class="fullArticle"><div
class="label">Read more</div><ul
itemtype="http://schema.org/WebPage" itemscope=""><li><a
data-category="Related_Stories" data-action="Click" data-label="Article 1"
href="/facebook-app-impossible-delete-samsung-phones-28899"
itemprop="relatedLink"><span
class="bullet"></span> Facebook app impossible to delete from samsung phones</a></li><li><a
data-category="Related_Stories" data-action="Click" data-label="Article 2"
href="/fake-website-uses-new-zealands-ex-pm-john-keys-image-promote-bitcoin-28835"
itemprop="relatedLink"><span
class="bullet"></span> Fake website uses New Zealand's Ex-PM John Key's image to promote bitcoin</a></li><li><a
data-category="Related_Stories" data-action="Click" data-label="Article 3"
href="/these-apps-send-data-facebook-without-you-knowing-it-28766"
itemprop="relatedLink"><span
class="bullet"></span> These apps send data to Facebook without you hnowing it</a></li></ul>
</aside></div></div><div
class="clear last-end"></div><meta
itemprop="keywords" content="Social media"/><meta
itemprop="keywords" content="Social media addiction"/><meta
itemprop="keywords" content="Facebook"/><meta
itemprop="keywords" content="Whatsapp"/><meta
itemprop="keywords" content="Science"/><meta
itemprop="keywords" content="Health"/><meta
itemprop="keywords" content="Technology"/>
</article></div>
 <script>if (document.getElementById("v_embed") && document.getElementsByClassName('embTI')) {
                        var emb = document.getElementsByClassName('embTI');
                        var chren = document.getElementById("v_embed").children;
                        var k = 0;
                        for (var i = 0; i < chren.length; i++) {
                            if (chren[i].nodeType == 1) {
                                emb[i].parentNode.insertBefore(chren[i], emb[k]);
                                i--;
                                k++;
                            }
                        }
                    }
                    doFir.push(function () {
                        if (!slide_started) check_slide();
                        $("#v_article .embTI").remove();
                        work_editor();
                    });
                    //   text_pass = 1;</script> <div
id="article-left-side-share-panel" class="article--share show-lg"><div
class="h3 sidebar--section-title">
Share</div><ul
class="clearfix d--block icon-sns2"><li
class="list--none d--inline-block"><a
data-category="Article_Page" data-action="Left Sticky Share Click"
data-label="Facebook"
href="https://www.facebook.com/dialog/share?app_id=133405490194030&href=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905%3Futm_source%3Dsocial%26utm_medium%3Dfacebook%26utm_campaign%3D%252Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"
rel="nofollow"
target="_blank"><i
class="fa fa-facebook fa-2x" title="Like us on Facebook"></i></a></li><li
class="list--none d--inline-block">
<a
data-category="Article_Page" data-action="Left Sticky Share Click"
data-label="Twitter"
href="https://twitter.com/intent/tweet?text=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions&amp;url=http%3A%2F%2Fwww.ibtimes.sg%2FA0007WD%3Futm_source%3Dsocial%26utm_medium%3Dtwitter%26utm_campaign%3D%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"
rel="nofollow"
target="_blank"><i
class="fa fa-twitter fa-2x" title="Follow us on Twitter"></i></a></li><li
class="list--none d--inline-block">
<a
data-category="Article_Page" data-action="Left Sticky Share Click"
data-label="Linkedin"
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905&amp;title=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions&amp;summary=A+study+showed+that+those+who+performed+Iowa+Gambling+Task+fairly+better+have+less+inclination+to+use+social+media.&amp;source=ibtimes.sg&amp;utm_source=social&amp;utm_medium=linkedin&amp;utm_campaign=%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"
rel="nofollow"
target="_blank"><i
class="fa fa-linkedin fa-2x white"
title="Follow us on LinkedIn"></i></a></li><li
class="list--none d--inline-block li--whatsapp">
<a
title="Share via Whatsapp"
href="whatsapp://send?text=http%3A%2F%2Fwww.ibtimes.sg%2FA0007WD%3Futm_source%3Dsocial%26utm_medium%3Dwhatsapp%26utm_campaign%3D%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905"
rel="nofollow"
target="_blank"><i
class="fa fa-whatsapp fa-2x white"></i></a></li><li
class="list--none d--inline-block icon--comment--jump">
<a
data-category="Article_Page" data-action="Left Sticky Share Click"
data-label="Onsite-Comments"><i
class="fa fa-commenting-o fa-2x"
title="Comment"></i></a></li><li
class="article--share--more">
<span
class="article--share--more--cta">More</span><ul
class="hidden article--share--more--wrapper"><li>
<a
data-category="Article_Page"
data-action="Top Share Click"
data-label="Reddit"
href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905&amp;title=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions"
rel="nofollow"
title="Reddit"
target="_blank">
<i
class="fa fa-reddit fa-2x" title="Reddit"></i>
</a></li><li><a
data-category="Article_Page"
data-action="Top Share Click"
data-label="Pinterest"
href="https://www.pinterest.com/pin/create/button/"
data-pin-do="buttonBookmark"
data-pin-custom="true">
<i
class="fa fa-pinterest fa-2x" title="Pinterest"></i>
</a></li><li>
<a
data-category="Article_Page"
data-action="Top Share Click"
data-label="Tumblr"
href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.ibtimes.sg%2Fmove-over-drug-addicts-facebook-users-will-now-make-those-wrong-decisions-28905&amp;name=Move+over+drug+addicts%2C+Facebook+users+will+now+make+those+wrong+decisions"
target="_blank">
<i
class="fa fa-tumblr fa-2x" title="Tumblr"></i>
</a></li></ul></li></ul></div><div
id="article-social-wrap" class="social-wrap hidden-print"><div
style="background: #f5f5f5; border: 2px solid #e5e5e5; color: #0e0e0e; margin-bottom: 15px; text-align: center;padding: 1em 0;">
<i
class="fa fa-envelope" style="font-size: 16px; margin-right: 5px"></i>Stay up to date
with our <a
id="in-article-nl-link" href="#" rel="nofollow" data-category="Article_Page"
data-action="Click" data-label="Subscribe to Newsletter"
data-url="http://www.ibtimes.sg/corporate/newsletter/signup?strKeywords=social-media-social-media-addiction-facebook-whatsapp-science-health-technology"
style="border-bottom: 2px solid; color: #30bced;">daily newsletter</a></div><div
class="clear"></div></div><div
class="box-contents box-recommend-ad big taboola-ad hidden-print"><div
id="rcjsload_a5c22a"></div> <script type="text/javascript">(function() {
				var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
				var rcel = document.createElement("script");
				rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
				rcel.type = 'text/javascript';
				rcel.src = "http://trends.revcontent.com/serve.js.php?w=36437&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
				rcel.async = true;
				var rcds = document.getElementById("rcjsload_a5c22a"); rcds.appendChild(rcel);
				})();</script> </div><div
id="social-btns" class="hidden-print"><div
class="comment-wrap" id="ibtimes_comment_write"></div><div
class="clear"></div></div><div
class="comment-wrap" id="ibtimes_comment" data-href="/28905"
data-numposts="10" data-mode="0"></div><div
id="div-gpt-ad-Top1-box" class="ad-container hidden-print"><div
class="middle-leaderboard leaderboard-inside"><div
id="div-gpt-ad-Top1"></div></div></div><div
id="div-gpt-ad-madvertorial" class="hidden-print"></div> <script>googletag.cmd.push(function () {
                        if (dfpSlots.madvertorial) googletag.display('div-gpt-ad-madvertorial');
                    });</script> <div
id="madinfo"></div><div
class="box-contents box-searchresult big left-box hidden-print" data-tx="a_popular" id="left-box" style="margin-top:15px;"></div></div></div><div
class="gap-contents hidden-print"></div><div
class="card side-contents hidden-print"><div
id="side-sticky-box" style="position:relative;"><div
class="inner-box" id="side-sticky"><div
class="box-contents box-mediatv big" id="tv-top"> <script>var ibtMainVideo = {
                                url: [{url: "https://video.ibtimes.co.in/transcoder/480p/2543/nw-exercises-slow-aging-1546981708.mp4"}],
                                title: 'Best Exercises To Slow Aging',
                                description: 'Best Exercises To Slow Aging',
                                thumb: "https://data.ibtimes.sg/en/full/26005/best-exercises-slow-aging.jpg?w=480&amp;h=300&amp;l=50&amp;t=40?w=480&h=300&l=50&t=40&q=77",
                                lists:[{"url":"https://video.ibtimes.co.in/transcoder/480p/2543/nw-exercises-slow-aging-1546981708.mp4","mobile":[{"label":"Lo","res":"144","type":"video/mp4","path":"https://video.ibtimes.co.in/transcoder/480p/2543/nw-exercises-slow-aging-1546981708.mp4"},{"label":"Hi","res":"288","type":"video/mp4","path":"https://video.ibtimes.co.in/transcoder/480p/2543/nw-exercises-slow-aging-1546981708.mp4"}],"pc":[{"label":"SD","res":"480","type":"video/mp4","path":"https://video.ibtimes.co.in/transcoder/480p/2543/nw-exercises-slow-aging-1546981708.mp4"},{"label":"HD","res":"720","type":"video/mp4","path":"https://video.ibtimes.co.in/transcoder/480p/2543/nw-exercises-slow-aging-1546981708.mp4"}],"title":"Best Exercises To Slow Aging","description":"According to a study from Germanys Leipzig University, specific exercises are better at slowing aging than others. The scientists compared the telomeres of the different exercise groups. At the end of 6 months, there was a clear difference between endurance and resistance training. Those who completed endurance training, like aerobic exercise, produced the most telomerase.","thumb":"https://data.ibtimes.sg/en/full/26005/best-exercises-slow-aging.jpg?w=480&h=300&l=50&t=40","vid":"6690","link":"javascript:;","shorten":"http://www.ibtimes.sg/V01ju","is360":"0","vtt":""}],
                                vid: '6690',
                                duration: '166',
                                sid: '1001',
								                                autoPlay: false,
                                id: 'tvplayer'
                            };</script> <div
class="box-title">IBT Video</div><div
class="article last-child"><div
id="tvplayer_side" class="player_area relative"><div
class="stick-area">
<video
id="tvplayer" class="player_area video-js vjs-default-skin" style="position:absolute;top:0;display:none;"></video>
<a
href="#"
onclick="$('#tvplayer').show();this.style.zIndex=-1;showIbtimesTvArticle(ibtMainVideo);return false;"
class="player thumb-movie"
style="z-index:19;background-image:url('https://data.ibtimes.sg/en/full/26005/best-exercises-slow-aging.jpg?w=480&amp;h=300&amp;l=50&amp;t=40?w=480&h=300&l=50&t=40&q=77');">
<span
class="bg-btn ico-orange play-big">Play</span>
</a>
<a
href="#" onclick="$('#tvplayer_side').removeClass('stuck');return false;"
class="close_tvplayer">Close</a></div></div><div
id="tvplayer-d-title" class="title-h2" style="margin-top:7px;">Best Exercises To Slow Aging</div></div></div> <script>fqtag.cmd.push(function () {
                            if (document.referrer && $('#v_article').position().top > 40 && auto_play_bit) {
                                $('#tvplayer').show();
                                $('#tvplayer_side .thumb-movie').css('zIndex', -1);
                                showIbtimesTvArticle(ibtMainVideo);
                            }
                        });</script> <script>if(dfpSlots.maincat!='business' || dfpSlots.xuaInfo.country!='GB') document.write('<div class="middle-leaderboard banner-box ad-container" id="div-gpt-ad-Right1-box"><div id="companion_300x250" class="mpu-wrap" style="padding:0;"></div><div id="mpu-sticky-box"><div class="mpu-wrap" id="mpu-sticky"><div id="div-gpt-ad-Right1"></div></div></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu1" rel="nofollow">Why advertise with us</a></div>');</script> <div><div
id="opinion-widget"><script>doFir.push(function(){ $.get('https://data.ibtimes.sg/widget/get-it?pg_name=14art&ly_label=h_opinion&view=www/application/views/tpl/opinion_art&time=1547274038&preview=0', function(data) { $("#opinion-widget").html(data); }); });</script></div></div><div
id="div-sticky-end-helper"></div>
 <script>if(dfpSlots.maincat!='business' || dfpSlots.xuaInfo.country!='GB'){
		document.write('<div id="div-gpt-ad-Right3-box" class="middle-leaderboard banner-box ad-container"><div class="mpu-wrap"><div id="div-gpt-ad-Right3"><div id="contentad90950"></div></div></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu3" rel="nofollow">Why advertise with us</a></div>');
		if(mobile_device){ var right4 = document.getElementById("div-gpt-ad-Top1-box"); right4.innerHTML = '<div class="mpu-wrap"><div id="div-gpt-ad-Right4"></div></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu4" rel="nofollow">Why advertise with us</a>'; right4.className = 'middle-leaderboard banner-box ad-container'; }
	}
	
	var r2d = document.createElement("div"); r2d.setAttribute("id", "div-gpt-ad-Right2-box"); r2d.setAttribute("class", "ad-container banner-box inside-left-mpu ad-inside-article"); r2d.innerHTML = '<div class="mpu-wrap"><div id="div-gpt-ad-Right2" style="min-height:250px;"></div><a href="/corporate/advertise-with-us" class="ad-mpu mpu2" rel="nofollow">Why advertise with us</a></div>';
	var da=document.getElementById("v_main"),cp=(da.children[0].nodeName.toLowerCase() == 'article')?da.children[0].children:da.children; var mpupos = (cp.length>2) ? 2 : 1;
	if(dfpSlots.maincat!='business' && !mobile_device) for(i in cp){ if(i==mpupos){ if((cp[i].nodeName!='P'&&cp[i].nodeName!='DIV') || cp[i].innerHTML.search(/iframe/)!=-1){ mpupos++; continue; } cp[i].parentNode.insertBefore(r2d,cp[i]); break; }; };
	if(mobile_device&&1000>document.body.clientWidth){ for(i in cp){ if((mpupos+3)==i) cp[i].parentNode.insertBefore(document.getElementById("div-gpt-ad-Right1-box"),cp[i]); else if((mpupos+8)==i) cp[i].parentNode.insertBefore(r2d,cp[i]); else if((mpupos+13)==i&&document.getElementById("div-gpt-ad-Right3-box")) cp[i].parentNode.insertBefore(document.getElementById("div-gpt-ad-Right3-box"),cp[i]); } };
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right1');  if(dfpSlots.Right2) googletag.display('div-gpt-ad-Right2'); if(dfpSlots.Right3) googletag.display('div-gpt-ad-Right3'); if(dfpSlots.Right4) googletag.display('div-gpt-ad-Right4'); });</script> <div
style="clear:both"></div><div
class="relative" style="margin-top:15px;"><div
class="box-contents box-readmore big"><div
class="box-title">
Photo Gallery</div><div
class="article last-child"><ul><li>
<a
href="https://www.ibtimes.co.in/photos/hollywood-stars-golden-globe-red-carpet-then-now-19187-slide-108202" class="fleft" rel="nofollow" target="_blank">
<img
src="https://data1.ibtimes.co.in/photo/en/full/108246/nicole-kidman-1996.jpg?w=180&h=135&l=50&t=40" alt="Hollywood stars on the Golden Globe red carpet, then and now" />
</a><div
class="title-h4"><a
href="https://www.ibtimes.co.in/photos/hollywood-stars-golden-globe-red-carpet-then-now-19187-slide-108202" rel="nofollow" target="_blank">Hollywood stars on the Golden Globe red carpet, then and now</a></div></li><li>
<a
href="https://www.ibtimes.co.in/photos/indian-politicians-who-are-so-powerful-that-they-can-control-people-19186-slide-108182" class="fleft" rel="nofollow" target="_blank">
<img
src="https://data1.ibtimes.co.in/photo/en/full/108226/1-narendra-modi.jpg?w=180&h=135&l=50&t=40" alt="Indian politicians who are so powerful that they can control people" />
</a><div
class="title-h4"><a
href="https://www.ibtimes.co.in/photos/indian-politicians-who-are-so-powerful-that-they-can-control-people-19186-slide-108182" rel="nofollow" target="_blank">Indian politicians who are so powerful that they can control people</a></div></li><li>
<a
href="https://www.ibtimes.co.in/photos/hilarious-memes-indian-politics-will-have-you-gasping-breath-19183-slide-108161" class="fleft" rel="nofollow" target="_blank">
<img
src="https://data1.ibtimes.co.in/photo/en/full/108205/mango-man.jpg?w=180&h=135&l=50&t=40" alt="Hilarious memes on Indian politics will have you gasping for breath" />
</a><div
class="title-h4"><a
href="https://www.ibtimes.co.in/photos/hilarious-memes-indian-politics-will-have-you-gasping-breath-19183-slide-108161" rel="nofollow" target="_blank">Hilarious memes on Indian politics will have you gasping for breath</a></div></li><li>
<a
href="https://www.ibtimes.co.in/photos/outrageous-thing-us-president-donald-trump-has-said-about-women-19181-slide-108136" class="fleft" rel="nofollow" target="_blank">
<img
src="https://data1.ibtimes.co.in/photo/en/full/108180/ivanka-trump-his-daughter.jpg?w=180&h=135&l=50&t=40" alt="Outrageous things US President Donald Trump has said about women" />
</a><div
class="title-h4"><a
href="https://www.ibtimes.co.in/photos/outrageous-thing-us-president-donald-trump-has-said-about-women-19181-slide-108136" rel="nofollow" target="_blank">Outrageous things US President Donald Trump has said about women</a></div></li><li>
<a
href="https://www.ibtimes.co.in/photos/moschino-unveils-breathtaking-designs-2019-autumn-winter-season-19177-slide-108098" class="fleft" rel="nofollow" target="_blank">
<img
src="https://data1.ibtimes.co.in/photo/en/full/108142/moschino-autumn-winter-2019-collection.jpg?w=180&h=135&l=50&t=40" alt="Moschino unveils breathtaking designs for the 2019 Autumn/Winter season" />
</a><div
class="title-h4"><a
href="https://www.ibtimes.co.in/photos/moschino-unveils-breathtaking-designs-2019-autumn-winter-season-19177-slide-108098" rel="nofollow" target="_blank">Moschino unveils breathtaking designs for the 2019 Autumn/Winter season</a></div></li><li>
<a
href="https://www.ibtimes.co.in/photos/hollywood-celebrities-who-have-lgbtq-parents-19174-slide-108069" class="fleft" rel="nofollow" target="_blank">
<img
src="https://data1.ibtimes.co.in/photo/en/full/108113/kendall-kylie-jenner.jpg?w=180&h=135&l=50&t=40" alt="Hollywood celebrities who have LGBTQ+ parents" />
</a><div
class="title-h4"><a
href="https://www.ibtimes.co.in/photos/hollywood-celebrities-who-have-lgbtq-parents-19174-slide-108069" rel="nofollow" target="_blank">Hollywood celebrities who have LGBTQ+ parents</a></div></li><li>
<a
href="https://www.ibtimes.co.in/photos/models-set-runway-ablaze-london-fashion-week-19169-slide-108028" class="fleft" rel="nofollow" target="_blank">
<img
src="https://data1.ibtimes.co.in/photo/en/full/108072/autumn-winter-2019-london-fashion-week.jpg?w=180&h=135&l=50&t=40" alt="Models set the runway ablaze at the London Fashion Week" />
</a><div
class="title-h4"><a
href="https://www.ibtimes.co.in/photos/models-set-runway-ablaze-london-fashion-week-19169-slide-108028" rel="nofollow" target="_blank">Models set the runway ablaze at the London Fashion Week</a></div></li></ul></div></div></div><div
class="relative" style="margin-top:15px;"><div
class="box-contents box-readmore big"><div
class="box-title">
READ MORE</div><div
class="article last-child"><ul><li>
<a
href="/dark-side-moon-new-images-change-4-released-28849"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/23646/moon-seen-during-lunar-eclipse-over-cairo-egypt-july-27-2018.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="The moon is seen during a lunar eclipse over Cairo, Egypt July 27, 2018." title="The moon is seen during a lunar eclipse over Cairo, Egypt July 27, 2018." width="180" height="135" />
</a><div
class="title-h4"><a
href="/dark-side-moon-new-images-change-4-released-28849">'Dark' side of the moon: New images from Chang'e-4 released</a></div><div
class="summary">After activating the rover, the Chang'e-4 also deployed three 5-meter...</div></li><li>
<a
href="/social-media-can-control-your-teenage-girls-mental-condition-researchers-say-28834"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/13849/tumblr-south-korea-pixabay.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="tumblr south korea pixabay" title="tumblr south korea pixabay" width="180" height="135" />
</a><div
class="title-h4"><a
href="/social-media-can-control-your-teenage-girls-mental-condition-researchers-say-28834">Social media can control your teenage girl's mental condition, researchers say</a></div><div
class="summary">For the newly published study, researchers interviewed almost 11,000...</div></li>
<? if(empty($input["mobile"])){ ?></ul><div
id="div-gpt-ad-advertorial" class="hidden-print"> <script>googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-advertorial');
                });</script> </div><ul><? } ?><li>
<a
href="/newton-einstein-misled-world-kaurvas-were-test-tube-babies-speakers-indian-science-congress-28833"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/15447/albert-einstein.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Albert einstein" title="Albert einstein" width="180" height="135" />
</a><div
class="title-h4"><a
href="/newton-einstein-misled-world-kaurvas-were-test-tube-babies-speakers-indian-science-congress-28833">Newton, Einstein misled the world; Kaurvas were test tube babies: Speakers at Indian Science Congress</a></div><div
class="summary">The Vice-Chancellor of the Andhra University and an Indian scientist threw...</div></li><li>
<a
href="/scientists-planning-grow-beans-space-by-2021-28830"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/22050/international-space-station.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="International Space Station " title="International Space Station " width="180" height="135" />
</a><div
class="title-h4"><a
href="/scientists-planning-grow-beans-space-by-2021-28830">Scientists planning to grow beans in space by 2021</a></div><div
class="summary">Researchers believe that growing beans in space could solve the problem of...</div></li><li>
<a
href="/alcohol-abuse-mood-disorders-can-be-treated-if-you-eat-spinach-28829"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/25927/spinach.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="spinach" title="spinach" width="180" height="135" />
</a><div
class="title-h4"><a
href="/alcohol-abuse-mood-disorders-can-be-treated-if-you-eat-spinach-28829">Alcohol abuse and mood disorders can be treated if you eat spinach</a></div><div
class="summary">Scientists revealed that two peptides abundantly found in spinach could...</div></li><li>
<a
href="/nasa-pushing-near-earth-object-detection-satellite-28814"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/25711/nasa.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="NASA" title="NASA" width="180" height="135" />
</a><div
class="title-h4"><a
href="/nasa-pushing-near-earth-object-detection-satellite-28814">NASA pushing for near-earth object detection satellite</a></div><div
class="summary">NASA has sought advice from the committee regarding techniques that could...</div></li><li>
<a
href="/no-evidence-atmosphere-ultima-thule-confirms-nasa-28808"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/25916/ultima-thule.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Ultima Thule" title="Ultima Thule" width="180" height="135" />
</a><div
class="title-h4"><a
href="/no-evidence-atmosphere-ultima-thule-confirms-nasa-28808">No evidence of atmosphere in Ultima Thule, confirms NASA</a></div><div
class="summary">Researchers revealed that there is no atmosphere in Ultima Thule, the...</div></li><li>
<a
href="/cosmic-collision-can-awake-supermassive-black-hole-that-sits-milky-ways-centre-28803"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/25906/sagittarius-black-hole.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Sagittarius A*, black hole " title="Sagittarius A*, black hole " width="180" height="135" />
</a><div
class="title-h4"><a
href="/cosmic-collision-can-awake-supermassive-black-hole-that-sits-milky-ways-centre-28803">Cosmic collision can awake supermassive black hole that sits at the Milky Way's centre</a></div><div
class="summary">The scientists believe that in two billion years there would be a...</div></li><li>
<a
href="/quadrantid-meteor-shower-2019-most-visible-tonight-days-before-rare-super-blood-moon-28801"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/18000/meteor-shower.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="meteor shower" title="meteor shower" width="180" height="135" />
</a><div
class="title-h4"><a
href="/quadrantid-meteor-shower-2019-most-visible-tonight-days-before-rare-super-blood-moon-28801">Quadrantid Meteor Shower 2019 Most Visible Tonight, Days Before Rare Super Blood Moon</a></div><div
class="summary">The Quadrantids will be the first celestial event of 2019. It is named...</div></li><li>
<a
href="/nasas-juno-spacecraft-spots-volcanic-plume-erupting-jupiters-moon-io-28787"
class="fleft">
<img
src="https://data.ibtimes.sg/en/full/25901/jupiter-moon-io.jpg?w=180&amp;h=135&amp;l=50&amp;t=40" alt="Jupiter moon Io" title="Jupiter moon Io" width="180" height="135" />
</a><div
class="title-h4"><a
href="/nasas-juno-spacecraft-spots-volcanic-plume-erupting-jupiters-moon-io-28787">NASA's Juno spacecraft spots volcanic plume erupting from Jupiter's moon Io</a></div><div
class="summary">Jupiter's moon Io is one of the most volcanically active bodies in the...</div></li></ul></div></div></div><div
id="a_2_box" class="right-box read-content"></div><div
id="a_3_box" class="right-box read-content"></div><div
id="a_4_box" class="right-box read-content"></div><div
id="a_5_box" class="right-box read-content"></div></div></div></div></div>
</main>
 <script>if(!mobile_device){
		dfpSlots.cmd.push(function(){
			$(window).bind('scroll.top1', function () {
			  	if($("#article-social-wrap").length){
					if($("#article-social-wrap").offset().top < $(document).scrollTop()+300){
			      	$(window).unbind('scroll.top1'); loadAdSlotFromDFP('div-gpt-ad-Top1', [728, 90], "Top1");
			      }
			    } else $(window).unbind('scroll.top1');
			});
		});
	}</script> <div
id="div-gpt-ad-oop1-wrapper"><div
id='div-gpt-ad-oop1' class="hidden-print"></div></div><div
id='div-gpt-ad-oop2' class="hidden-print"></div><div
id='div-gpt-ad-oop3' class="hidden-print"></div><div
id='div-gpt-ad-oop4' class="hidden-print"></div> <script>if(!mobile_device && (dfpSlots.maincat!='business' || dfpSlots.xuaInfo.country!='GB') && (typeof cp!='undefined' && cp.length>4)){
		googletag.cmd.push(function(){ 
			var pp = document.getElementById("v_main").getElementsByTagName('p');
			if(pp[4].parentNode.tagName!='ASIDE'){
				var sp = document.createElement('span'), pos; sp.setAttribute('id', 'oop2-helper'); sp.innerHTML = '&nbsp;'; pp[4].parentNode.insertBefore(sp, pp[4].nextSibling); pos=document.getElementById('oop2-helper').offsetLeft; pp[4].parentNode.removeChild(sp);
				if(pp[4].offsetLeft == pos || dfp_adunit.indexOf("test")>-1) $(window).bind("scroll.oop2", function(){ $(this).unbind("scroll.oop2"); if(dfpSlots.roadblock) return; if(dfpSlots.maincat=='technology' && dfpSlots.xuaInfo.country=='GB') dfpSlots.oop2 = googletag.defineOutOfPageSlot(dfp_adunit, 'div-gpt-ad-oop2').setTargeting('pos', 'oop2').setCategoryExclusion("Teads_exclusion").setTargeting('large', dfpLarge).addService(googletag.pubads()); else dfpSlots.oop2 = googletag.defineOutOfPageSlot(dfp_adunit, 'div-gpt-ad-oop2').setTargeting('pos', 'oop2').setTargeting('large', dfpLarge).addService(googletag.pubads()); googletag.display('div-gpt-ad-oop2'); });
			}
		});
	}
	googletag.cmd.push(function() { if(dfpSlots.oop1) googletag.display('div-gpt-ad-oop1'); if(dfpSlots.oop3) googletag.display('div-gpt-ad-oop3'); if(dfpSlots.oop4) googletag.display('div-gpt-ad-oop4'); });</script> <footer
class="hidden-print">
<nav
class="aboutus-editions"><div
class="container"><div ><ul><li><a
href="//www.ibtimes.sg/corporate/about">About us</a></li><li><a
href="//www.ibtimes.sg/corporate/advertise-with-us">Advertise with us</a></li><li><a
href="//www.ibtimes.sg/corporate/brand-guidelines">Brand</a></li><li><a
href="//www.ibtimes.sg/corporate/terms-services">Terms of service</a></li><li><a
href="//www.ibtimes.sg/corporate/privacy-policy">Privacy & Cookie Policy</a></li><li><a
href="//www.ibtimes.sg/corporate/permission">Permission</a></li><li><a
href="//www.ibtimes.sg/corporate/syndication">Syndication</a></li><li><a
href="//www.ibtimes.sg/corporate/contact">Contact</a></li></ul><ul><li
style="font-weight:bold;">Editions:</li><li><a
href="http://www.ibtimes.com.au" title="business news australia" target="_blank">Australia</a></li><li><a
href="http://www.ibtimes.com.cn" title="business news china" target="_blank">China</a></li><li><a
href="http://www.ibtimes.co.in" title="business news india" target="_blank">India</a></li><li><a
href="http://www.ibtimes.co.uk" title="business news uk" target="_blank">U.K.</a></li><li><a
href="http://www.ibtimes.com" title="business news us" target="_blank">U.S.</a></li></ul></div></div>
</nav><div
class="container"><div ><ul><li
class="copyright">&copy; Copyright 2019 <b>IBTimes Co., Ltd.</b> All Rights Reserved.</li><li
class="icon-sns">
<a
href="https://www.facebook.com/ibtimes.sg" class="icon-facebook bg-btn">Facebook</a>
<a
href="https://twitter.com/IBTimesSG" class="icon-twitter bg-btn">Twitter</a>
<a
href="https://www.linkedin.com/company/13587296/" class="icon-linkedin bg-btn">Linkedin</a>
<a
href="https://plus.google.com/103492093384737202901" class="icon-google bg-btn" rel="publisher">Google Plus</a>
<a
href="/rss" class="icon-rss bg-btn">RSS</a></li></ul></div></div> <script>console.log('body pass:'+(new Date().getTime()-current_timestamp));main_body_pass = 1;do_ready();</script> </footer> <script>var realRepos = new Array('Soorya Kiran NN');
    var realRepid = new Array('45');
    if (typeof(realRepos) == "undefined") var realRepos = [""];
    if (typeof(realRepid) == "undefined") var realRepid = [0];
    var selected_name = realRepos[Math.floor(Math.random() * realRepos.length)];</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-73077382-1', 'auto');  // IBT Singapore Code
    
                ga("set", "dimension1", "Science");
                ga("set", "dimension2", "article page");
                ga("set", "dimension3", "Soorya Kiran NN");
                ga("set", "dimension4", "28905"); // Article ID
                ga("set", "dimension5", "2019-01-12"); // Published Date 
        
    ga('send', 'pageview');</script>  <script>var dataLayer = dataLayer || [];
	var topics = {
        'scheme': window.location.protocol.substr(0, window.location.protocol.length -1),
        'page_main_category': "Science",
        'page_main_topics': "social media|social media addiction|facebook|whatsapp|Science|health|technology"
    };</script> <script type="text/javascript">var page_main_category = topics.page_main_category;
    if(topics.page_main_topics !== '') {
        var arrTopics = topics.page_main_topics.split('|');

    }
    /* Do not remove this recursive function.
     * Usually track function is NOT ready by window load even if we change sync.
     */
    function webcookieTracker(){
    	try{
    		ewt.getVisitorKey(); // check ewt is ready.
            ewt.track(
                {
                    name: page_main_category,
                    type: 'pagename'
                }
            );

	        if (typeof arrTopics !== 'undefined') {
	            arrTopics.forEach(function(topic) {
	                ewt.track(
	                    {
	                        name: topic,
	                        type: 'ibt_topics'
	                    }
	                );
	            });
	        }
		} catch(e){
			setTimeout(webcookieTracker, 3000);
		}
    }

    window.onload = function () {
        webcookieTracker();
    };</script> <div
id="fb-root"></div> <script>var ibt_cter = {};
            ibt_cter.what = 'article';
            ibt_cter.a_id = '28905';
            ibt_cter.r_id = realRepid[Math.floor(Math.random() * realRepid.length)];
            ibt_cter.c_id = '38';
            ibt_cter.a_editor = '1';
            ibt_cter.c_country = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.country : 'OTHERS';
            ibt_cter.device = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.device : 'pc';
			ibt_cter.stats_url = 'http://stats.ibtimes.sg';</script> <script async src="https://graphic.ibtimes.sg/www/js/jan2016/counter.js?ver=1.0.87"></script> <script>if (dfpSlots.xuaInfo.country != 'GB') {
                /* StickyAds.TV tracking pixel */
                var stickyadstv = new Image();
                stickyadstv.src = "http://ads.stickyadstv.com/auto-user-sync";
            }</script> <script type="text/javascript" src="//s.skimresources.com/js/86151X1538609.skimlinks.js" async></script> <script>/* Forensiq */
    fqtag.cmd.push(function () {
        var fqLoader = new Image(), fq_subsource = '', fq_campaign = fqtag.ts ? fqtag.ts : 'nonpromoted';
        switch (getCookie('ibtimesvideo')) {
            case 'promotion_US':
                fq_campaign = 'ibtus';
                break;
            case 'promotion_GB':
                fq_campaign = 'ibtuk';
                break;
        }
        if (fq_campaign == 'nonpromoted' && document.referrer) fq_subsource = document.referrer.split("/")[2];
        fqLoader.src = "https://www.fqtag.com/pixel.cgi?org=8adasewre3atrefrejuj&p=" + fq_campaign + dfpSlots.xuaInfo.country + "&a=" + fq_subsource + "&cmp=" + fq_campaign + "&rt=displayImg&sl=1&fmt=banner&rd=" + encodeURIComponent(document.location.href) + "&ctu=&fq=1";
    });

	    /* TV article sticky video */
    if (!mobile_device) {
        function getVideoStickyTop() {
            posPlayer = (dfpSlots.actplayer == 1) ? ($('.featured_video > div').offset().top + ($('.featured_video > div').height() * 0.5)) : ($('#tvplayer_side').offset().top + $('#tvplayer_side').height() * 0.5);
        };
        function resetStickyPos() {
            var h = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            posBottom = document.body.scrollHeight - h - 140;
        };
        var stuckPlayer = -1, posPlayer = 1200, stickID = 0,
            posBottom = document.body.scrollHeight - window.innerHeight - 140;
        dfpSlots.cmd.push(function () {
            $(document).bind('scroll.stickplayer', function () {
                if (dfpSlots.actplayer) {
                    var id = (dfpSlots.actplayer == 1) ? '.featured_video > div' : '#tvplayer_side', s, b;
                    if ($(id).length == 0) return;
                    if (stickID != dfpSlots.actplayer) {
                        getVideoStickyTop();
                        stickID = dfpSlots.actplayer;
                    }
                    if (stuckPlayer == -1) stuckPlayer = 0, resetStickyPos(), setTimeout(resetStickyPos, 3e3), setTimeout(resetStickyPos, 7e3);
                    s = $(document).scrollTop();
                    if (s > posPlayer) {
                        if (!stuckPlayer) stuckPlayer = 1, $(id).addClass('stuck_trans'), setTimeout(function () {
                            $(id).addClass('stuck').removeClass('stuck_trans');
                        }, 40);
                        b = s - posBottom;
                        if (b > 140) {
                            resetStickyPos();
                            b = s - posBottom
                        }
                        if (s >= posBottom) $(id + ' > div').css('bottom', (b) + 'px');
                        else $(id + ' > div').css('bottom', '');
                    } else {
                        if (stuckPlayer) stuckPlayer = 0, $(id).removeClass('stuck'), $(id + ' > div').css('bottom', '');
                    }
                }
            });
            $(window).bind('resize.stickplayer', function () {
                if (dfpSlots.actplayer) {
                    getVideoStickyTop();
                    resetStickyPos();
                }
            });
        });
    }</script> <script>console.log('body end');</script> </body></html>